Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Rechner hängt sich auf

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Rechner hängt sich auf (2055 mal gelesen)
tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 24. Jun. 2009 18:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich warte für ein Architekturbüro das Netzwerk und die Rechner, habe aber keine Ahnung von ACAD.
Nun gibt es folgendes Problem mit Autodesk Architectural Desktop 2007.
Ich kann das Programm starten, zeichnen usw., wenn ich versuche zu speichern, drucken oder eine Datei zu öffnen friert das System ein.
Dann kann ich ACAD nur gewaltsam über den Taskmanager beenden, um überhaupt den Rechner wieder nutzen zu können.
Ich habe ACAD schon neu installiert, ohne Erfolg.
Mit dieser Konfiguration lief der PC fast 1 Jahr, wurde zwei Monate nicht genutzt und jetzt trat der Fehler bei der Wiederinbetriebnahme auf.

Vielen Dank für Eure Hilfe

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 24. Jun. 2009 21:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Was ich vergessen habe,

das Ganze befindet sich auf einem Medion-PC  mit einem Intel QuadCore 2,4 GHz; 3GB RAM;
Windows XP Pro SP2.
Installierte Software OpenOffice; Adobe Reader; Mozilla Firefox; und der Windows-Kram

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tmoehlenhoff
Moderator
Gutzum, CAD-Therapeut und BIM-Priester ;-)




Sehen Sie sich das Profil von tmoehlenhoff an!   Senden Sie eine Private Message an tmoehlenhoff  Schreiben Sie einen Gästebucheintrag für tmoehlenhoff

Beiträge: 2996
Registriert: 14.10.2002

AutoCAD, AutoCAD Architecture, Revit Architecture, Building Design und Honeymoon Suite und das ganze auch gerne mal auf einem Mac

erstellt am: 24. Jun. 2009 21:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Hi tester67 (ist das das Baujahr?)

und herzlich Willkommen im Forum. Das ist ja sehr dubios, da sich ein AutoCAD meines Wissens selten selbst verändert/aktualisiert (naja, unter Windows ja auch nicht unüblich wenn eine andere Komponente Schuld hat). Ich würde also zunächst mal checken, aus welcher Ecke das Problem kommt? Passiert es auch wenn man auf einem anderen "Drucker" druckt? Speziell bietet es sich hier an zu checken ob bei PDF (so denn verfügbar) oder auch DWF ebenfalls das Problem besteht. Falls nicht würde ich Ausschau nach einem aktualisiertem Druckertreiber halten.

Sonst stellt sich natürlich die Frage, ob schon das SP1 installiert ist (wobei das ja ggf. vorher auch nicht vorhanden war)?

sayonara
Torsten
ACAD-Systemhaus Bremen

------------------
revitalisierend und Alles wirD guT

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 25. Jun. 2009 10:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das Problem tritt schon auf, wenn ich das Programm starte und eine Datei öffnen möchte.

Bleiben bei der Neuinstallation Einstellungen erhalten? Wie bei der Windows-Installation ohne Formatierung!

Die Zeichnerin die an diesem PC gearbeitet hat wurde entlassen, ich will keinem etwas in die Schuhe schieben, aber besteht die Mögkichkeit einer absichtlichen Veränderung?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 25. Jun. 2009 10:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Hi,

also ich würde erst mal das positive im Menschen und das negative im ADT sehen... das passiert schon mal, dass das ADT sich verbiegt..

Ich würde es erst mal mit einer Reparatur der Installation versuchen und dann Torstens Tipp mit dem Service Pack befolgen und dann weitersehen.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 25. Jun. 2009 12:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
erst mal Danke.

Ich habe SP1 installiert leider ohne Erfolg 

Bei der Durchsicht was noch alles installiert ist, ist mir aufgefallen, das es eine Verknüpfung gibt die heißt BauCAD. Wenn ich diese starte öffnet sich ADT und funktioniert, nach meinem Gefühl, ganz normal. Ebenso verhält es sich mit VIZ Render für ADT.

Vieleicht ist noch wichtig zu erwähnen das Norton 360 installiert ist. Aber auch schon von Anfang an.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 25. Jun. 2009 13:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Also,

zuerst mal ist zu sagen, dass ein Virenscanner bei einer Installation, einer Reparatur oder ähnlichem, genauso wie eine Firewall deaktiviert sein sollte.

Das bedeutet, dass es einen Aufsatz gibt, der dem ADT pur vielleicht den Gar aus gemacht hat? Also solltest du dich meiner Meinung nach an den Hersteller dieses Aufsatzes wenden und ihn fragen, warum das ADT pur nicht mehr geht und was du machen kannst. Das Problem tritt häufig bei Aufsätzen auf, dass man manches Problem ohne sie nicht hätte.

Hat die Reparatur was gebracht?

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 25. Jun. 2009 14:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Den Reparaturversuch hatte ich schon vor der Neuinstallation Versucht ohne Erfolg.
Virenscanner und Firewall waren bei der Installation abgeschaltet.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 25. Jun. 2009 14:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Dann ran an den Hersteller von Baucad! 

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dr-nikolai
Ehrenmitglied
CAD-Faktotum



Sehen Sie sich das Profil von dr-nikolai an!   Senden Sie eine Private Message an dr-nikolai  Schreiben Sie einen Gästebucheintrag für dr-nikolai

Beiträge: 1784
Registriert: 10.04.2002

erstellt am: 25. Jun. 2009 14:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Die gute alte Reparaturinstallation wirkt auch oftmals Wunder.
[EDIT] Panne, das war ja schon aufgeführt..., sorry [EDIT]

Hast du mal versucht eine lokale (keine von einem Netzwerkpfad) Datei zu öffnen, speichern und zu drucken?

------------------
Gruß, Mario

Das Gras wächst nicht schneller, wenn man daran zieht (Anatole France)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADchup
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von CADchup an!   Senden Sie eine Private Message an CADchup  Schreiben Sie einen Gästebucheintrag für CADchup

Beiträge: 3307
Registriert: 14.03.2001

Sicher ist, dass nichts sicher ist. Selbst das nicht.
Joachim Ringelnatz

erstellt am: 25. Jun. 2009 14:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Hi,

wird Baucad noch gebraucht? Wenn nicht: Runter damit.
Für eine saubere Neuinstallation empfiehlt Adesk: http://usa.autodesk.com/adsk/servlet/ps/item?siteID=123112&id=2887771&linkID=9240617


Gruß
CADchup

------------------
CADmaro.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 25. Jun. 2009 19:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die vielen Tips!

Wen ich das nächste mal vor Ort bin, werde ich mal eine saubere Instalation versuchen.

Erst mal alles deinstallieren was mit ADT zu tun hat und dann neu.
Ohne BauCad! 

Ich berichte ob es funktioniert hat.

Gruß Detlef

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 10. Jul. 2009 21:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen!

Ich bin mit meinem Latein am Ende.
Ich habe wie angekündigt, im ersten Versuch alles deinstalliert was mit ADT zu tun hat und neu installiert ohne Erfolg.
Im zweiten Versuch die Partition auf der sich XP befand, formatiert und XP neu installiert. Alle Updates gemacht, außer SP3, OpenOffice, Adobe Reader, Norton 360, Firefox und IE 8 installiert und als letztes ADT.
Beim click auf den Button öffnen, oder der Eingabe _open, friert ADT ein (keine Rückmeldung) und ist nur noch über den Task-Manager zu beenden.

Ich wie eben festgestellt habe, funktioniert es bei jedem ersten Aufruf des Programms unter einem Benutzer. Beim zweiten Versuch friert ADT wieder ein.   

Gruß Detlef

[Diese Nachricht wurde von tester67 am 10. Jul. 2009 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADchup
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von CADchup an!   Senden Sie eine Private Message an CADchup  Schreiben Sie einen Gästebucheintrag für CADchup

Beiträge: 3307
Registriert: 14.03.2001

Sicher ist, dass nichts sicher ist. Selbst das nicht.
Joachim Ringelnatz

erstellt am: 11. Jul. 2009 16:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Hi,

hartnäckig, das kleine Problem... 

Norton abgeschaltet bei der Installation?
Das hier schon gesehen? http://usa.autodesk.com/adsk/servlet/ps/item?siteID=123112&id=4366058&linkID=9240617


Gruß
CADchup

------------------
CADmaro.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 12. Jul. 2009 17:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

Problem gelöst. 

Eigentlich hätte ich es mir ja denken müssen, der Schuldige war Norton 360. Nachdem ich keine Möglichkeit gefunden habe Norton so zu konfigurieren das es funktioniert, habe ich ihn deinstalliert und siehe da alles wunderbar.

Da stellt sich mir die Frage, was nutzt ihr für Sicherheitstools?

Gruß Detlef

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Vlistoon-Design
Mitglied
Dipl. Ing. Fachrichtung Innenarchitektur


Sehen Sie sich das Profil von Vlistoon-Design an!   Senden Sie eine Private Message an Vlistoon-Design  Schreiben Sie einen Gästebucheintrag für Vlistoon-Design

Beiträge: 457
Registriert: 17.01.2003

ACA2011 + 2011 Revit
Architecture 2011
64 Bit Rechner 8 GB RAM
Win7

erstellt am: 13. Jul. 2009 07:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Guten Morgen,

als ichnoch mit ADT2007 gearbeitet habe,habe ich F-Secure genutzt. Keine Probleme. Heute nutze ich Avast weil F-Secure kein Paket für eien 64 Bit Rechner liefert.
Gruß Roland

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 13. Jul. 2009 07:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tester67 10 Unities + Antwort hilfreich

Hi,

nutze auch F-Secure, seit wir ADT haben. Völlig problemlos.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tester67
Mitglied
Elektrotechniker

Sehen Sie sich das Profil von tester67 an!   Senden Sie eine Private Message an tester67  Schreiben Sie einen Gästebucheintrag für tester67

Beiträge: 9
Registriert: 24.06.2009

erstellt am: 13. Jul. 2009 08:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die Tipps,

werde mal versuchen den Kunden zu überzeugen 

Gruß Detlef

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz