Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Eigenschaftsfenster geht nicht mehr

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Eigenschaftsfenster geht nicht mehr (1684 mal gelesen)
cad-schreiner
Mitglied
Moebelkonstrukteur


Sehen Sie sich das Profil von cad-schreiner an!   Senden Sie eine Private Message an cad-schreiner  Schreiben Sie einen Gästebucheintrag für cad-schreiner

Beiträge: 10
Registriert: 25.07.2007

Ich setzte Autocad Architecture 2011 Deutsch Version 2.1 als Grundinstalation mit normalem ACAD Profil ein
WIN 7 64 BIT

erstellt am: 13. Dez. 2010 12:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Eigenschaftsfenster.pdf

 
Hallo Zusammen,
leider kann ich im Eigenschaftsfenster keine Infos über die Objekte wie Kreis Linie Block usw. abrufen...Ich setzte Autocad Architecture 2011 Deutsch Version 2.1 als Grundinstalation mit normalem ACAD Profil ein
bin über jede Hilfe dankbar.

P.S mit der gleichen Instalation hat es bis Heute super geklappt
und auf einmal geht es nicht mehr

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADmium
Moderator
Maschinenbaukonstrukteur




Sehen Sie sich das Profil von CADmium an!   Senden Sie eine Private Message an CADmium  Schreiben Sie einen Gästebucheintrag für CADmium

Beiträge: 13413
Registriert: 30.11.2003

Hinweis: Meine Mitarbeit auf CAD.DE ist fakultativ, unentgeltlich und beruht nur auf einem ausgeprägtem Helfersyndrom.

erstellt am: 13. Dez. 2010 12:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für cad-schreiner 10 Unities + Antwort hilfreich

fuwe-cad
Mitglied



Sehen Sie sich das Profil von fuwe-cad an!   Senden Sie eine Private Message an fuwe-cad  Schreiben Sie einen Gästebucheintrag für fuwe-cad

Beiträge: 351
Registriert: 28.04.2004

erstellt am: 13. Dez. 2010 13:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für cad-schreiner 10 Unities + Antwort hilfreich

Hallo,
vermutlich ist es die Systemvariable PICKFIRST.

Einfach auf 1 stellen.

Gruß Stefan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cad-schreiner
Mitglied
Moebelkonstrukteur


Sehen Sie sich das Profil von cad-schreiner an!   Senden Sie eine Private Message an cad-schreiner  Schreiben Sie einen Gästebucheintrag für cad-schreiner

Beiträge: 10
Registriert: 25.07.2007

Ich setzte Autocad Architecture 2011 Deutsch Version 2.1 als Grundinstalation mit normalem ACAD Profil ein
WIN 7 64 BIT

erstellt am: 13. Dez. 2010 13:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

wurde auch schon versucht. Leider kein Erfolg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Guenther P
Mitglied
Techniker


Sehen Sie sich das Profil von Guenther P an!   Senden Sie eine Private Message an Guenther P  Schreiben Sie einen Gästebucheintrag für Guenther P

Beiträge: 1133
Registriert: 14.05.2010

AutoCAD 11 -->
--> AutoCAD Civil 3D 2019.1 Update 64bit
--> Autodesk InfraWorks 360
Autodesk Infrastructure Design Suite Premium 2019 64bit
OoC, HMap
Windows 7 x64 Enterprise SP1
Lenovo ThinkCentre M800 MT
Intel Core i7-4770 @3.40GHz 3.40 GHz
32,0 GB RAM
NVIDIA Quadro K2000D
2*24"
HP EliteBook Revolve 810

erstellt am: 13. Dez. 2010 16:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für cad-schreiner 10 Unities + Antwort hilfreich

Hallo,

habe das Problem auch ab und zu wenn Acad zu lange offen ist oder ich mehrmals viele Objekte selektiere. Neustart von Acad(Civil) hilft dann.

------------------
- gü -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz