Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Darstellung von Schraffuren nach Server-Umnennung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Darstellung von Schraffuren nach Server-Umnennung (504 mal gelesen)
wuebbi
Mitglied
Vermessungsingenieurin


Sehen Sie sich das Profil von wuebbi an!   Senden Sie eine Private Message an wuebbi  Schreiben Sie einen Gästebucheintrag für wuebbi

Beiträge: 54
Registriert: 13.05.2004

erstellt am: 14. Mrz. 2005 09:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


fehlendeSchraffuren.zip

 
Hallo zusammen,

am Wochenende wurde unser Server umbenannt. Der Projektnavigator von ADT hat gemerkt, dass sich der Name geändert hat und hat die komplette Projektstruktur aktualisiert. Leider haben seitdem meine Zeichnungen keine Schraffuren mehr (bzw. diese werden nicht mehr angezeigt.). Wenn ich die "Architectural Building Model and View (Metric - ctb).dwt" als Vorlage wähle, erscheinen die Schraffuren, sofern ich neue Wände/Säulen zeichne, wenn ich unsere Projektvorlage wählen nicht. Es scheint demnach eine Einstellung in unseren Zeichnungen dafür verantwortlich zu sein.
Woran liegt das?
Ich habe mal eine Datei als Beispiel drangehängt.

Viele Grüße

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cschuetz
Mitglied
CAD Support


Sehen Sie sich das Profil von cschuetz an!   Senden Sie eine Private Message an cschuetz  Schreiben Sie einen Gästebucheintrag für cschuetz

Beiträge: 898
Registriert: 06.10.2003

autocad 14 bis 2007
adt 2 bis 2007
palladiox 2000 bis 2007
bitmap 14 bis 2007

erstellt am: 14. Mrz. 2005 09:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wuebbi 10 Unities + Antwort hilfreich

hallo,
sollte sich dadurch etwa FILLMODE umgestellt haben?
seltsam ist es allemal...

ciao
chris

------------------
freundliche grüsse
christian schütz
acadgraph support
www.acadgraph.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wuebbi
Mitglied
Vermessungsingenieurin


Sehen Sie sich das Profil von wuebbi an!   Senden Sie eine Private Message an wuebbi  Schreiben Sie einen Gästebucheintrag für wuebbi

Beiträge: 54
Registriert: 13.05.2004

erstellt am: 14. Mrz. 2005 09:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Chris,

das scheint es nicht zu sein. Fillmode ist eingestellt auf 1. Aber egal, ob 1 oder 0 - keine Schraffuren!

Gruß

alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 14. Mrz. 2005 09:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wuebbi 10 Unities + Antwort hilfreich

Hi,

wie sieht es mit Measurement aus (1) und MaxHatch (1000000)?

------------------
Gruß

Yvonne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

sleepless
Mitglied
Architekt



Sehen Sie sich das Profil von sleepless an!   Senden Sie eine Private Message an sleepless  Schreiben Sie einen Gästebucheintrag für sleepless

Beiträge: 947
Registriert: 30.05.2004

erstellt am: 14. Mrz. 2005 09:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wuebbi 10 Unities + Antwort hilfreich

Hallo Alex,

habt ihr in euerer Projektvorlage Stile mitgespeichert? Wenn ja, welche Schraffuren sind dort eingestellt? Evtl. sind es ja benutzerdefinierte, die auf dem Server liegen/lagen und jetzt werden die natürlich nicht mehr gefunden, also evtl die supportpfade auf den neuen Server umbiegen.

Grüße
Tom

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wuebbi
Mitglied
Vermessungsingenieurin


Sehen Sie sich das Profil von wuebbi an!   Senden Sie eine Private Message an wuebbi  Schreiben Sie einen Gästebucheintrag für wuebbi

Beiträge: 54
Registriert: 13.05.2004

erstellt am: 14. Mrz. 2005 09:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Yvonne, hallo Tom,

Eure Tipps haben mich auf die Spur gebracht. Measurement war richtig eingestellt, jedoch konnte er die acadiso.pat nicht finden, da der Support-Pfad nicht mehr richtig eingestellt war. Mit richtig eingestelltem Pfad sind die Schraffuren wieder da!

Vielen Dank für die schnelle Hilfe!

Viele Grüße

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz