Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  v20 stürzt immer ab (keine Rückmeldung)

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   v20 stürzt immer ab (keine Rückmeldung) (2100 mal gelesen)
Johnny007
Mitglied


Sehen Sie sich das Profil von Johnny007 an!   Senden Sie eine Private Message an Johnny007  Schreiben Sie einen Gästebucheintrag für Johnny007

Beiträge: 3
Registriert: 22.11.2008

Windows Vista Home Premium

erstellt am: 22. Nov. 2008 21:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Leute!
Mein Solid Edge stürzt nach einer bestimmten Zeit immer ab, bzw macht garnichts mehr (Keine Rückmeldung)

Mein Betriebssystem ist Windows Vista Home Premium. Sollte doch eigentlich klappen, oder nicht?

Schonmal im Vorraus Danke für eure Mühe!

lg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 22. Nov. 2008 21:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich

Wenn Du uns jetzt noch verrätst, was Du für eine SE-Version einsetzt und was für eine Grafikkarte Du nutzt, dann sehen wir weiter.

Lars

P.S.: Vista Home ist nicht zertifiziert, aber ich denke nicht das das die Ursache ist.

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 22. Nov. 2008 21:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich

SE Version steht im Betreff: V20, es fehlt die Patchnummer und die
Graka ggf. mit Treiberversion
/Edit
aehnliches problem hier:
http://ww3.cad.de/foren/ubb/Forum3/HTML/006914.shtml#000000

[Diese Nachricht wurde von modeng am 22. Nov. 2008 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 22. Nov. 2008 22:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich

@modeng:
ich ignoriere den Betreff mittlerweile, weil da in letzter Zeit so oft Solid Edge steht... für mich gehört diese Miniinfo einfach noch einmal in den Text. Aber ich tippe auch auf die Grafikkarte.

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 22. Nov. 2008 22:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich

@Lars,

Vista Home waere durchaus auch eine Stoergroesse, aber ich erinnere
mich irgendwie an Beitraege wo es hiess: 'laeuft damit'.
Tja, der Betreff. Offenbar gibt es dort auch sporadisch einen
gewissen Engpass -- an Worten; das setzt sich dann in der Beschreibung
fort ... Na immerhin ist dan wenigstens bekannt das mit SE gearbeitet
wird, ist auch schon mal was ;-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6369
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 23. Nov. 2008 05:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Lars:
ich ignoriere den Betreff mittlerweile, weil da in letzter Zeit so oft Solid Edge steht

Das ist aber nicht der Fehler des Fragestellers.

------------------
APeters@BSS-Online.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Johnny007
Mitglied


Sehen Sie sich das Profil von Johnny007 an!   Senden Sie eine Private Message an Johnny007  Schreiben Sie einen Gästebucheintrag für Johnny007

Beiträge: 3
Registriert: 22.11.2008

Windows Vista Home Premium

erstellt am: 23. Nov. 2008 10:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Also, sorry für meine anscheinend zu knappen Angaben!
Also:

Betribssystem:              Windows Vista Home Premium
Solid Edge Version:          20.00.00.96
Grafikkarte:                Nvidia GeForce Go 7600    (Laptop)
Treiberversion Grafikkarte:  7.15.10.9802

Es handelt sich bei meinem Solid Edge um eine Academic-Version von meiner Hochschule. Falls es bezüglich irgendwelcher updates, etc relevant sein sollt.

lg
Johnny

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 23. Nov. 2008 11:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich

Na dann befolge doch mal den Hinweis aus dem Link, den modeng am Anfang gepostet hat. Parallel dazu kannst Du Dich noch um ein aktuelleres Servicepack für SE V20 kümmern. Aktuell ist Updatepack 10 für V20

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Johnny007
Mitglied


Sehen Sie sich das Profil von Johnny007 an!   Senden Sie eine Private Message an Johnny007  Schreiben Sie einen Gästebucheintrag für Johnny007

Beiträge: 3
Registriert: 22.11.2008

Windows Vista Home Premium

erstellt am: 23. Nov. 2008 15:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wo bekomme ich das updatepack denn her?
Geht das updaten mit der academic-version überhaupt?
lg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 23. Nov. 2008 15:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich


solltest Du von Deiner Schule/FH/UNI bekommen koennen. Falls
Du Dir das privat gekauft hast: dann gibt's keine Updates

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jungermann
Mitglied
Mechaniker/Abendschüler

Sehen Sie sich das Profil von jungermann an!   Senden Sie eine Private Message an jungermann  Schreiben Sie einen Gästebucheintrag für jungermann

Beiträge: 1
Registriert: 10.12.2008

erstellt am: 10. Dez. 2008 22:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Johnny007 10 Unities + Antwort hilfreich

Hallo!!

Hatte wochenlang das selbe Problem. Gab anfangs immer Vista die Schuld, installierte dann aber einfachen einen neuen Grafikkartentreiber!!
Seitdem funktioniert das V20 problemlos. GOTT SEI DANK ... war schon sehr knapp mit dem Abgabetermin meines Projekts.

Liebe Grüße

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz