Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  fehlende Bauteile in Draft!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: SolidEdge - Skalieren eines Bildes auf eine bestimmte Größe
Autor Thema:   fehlende Bauteile in Draft! (151 mal gelesen)
toppi
Mitglied



Sehen Sie sich das Profil von toppi an!   Senden Sie eine Private Message an toppi  Schreiben Sie einen Gästebucheintrag für toppi

Beiträge: 37
Registriert: 26.07.2004

erstellt am: 10. Dez. 2005 09:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen,

ich stehe vor einem Problem:
Wenn ich von einer Baugruppe eine Gesamtzeichnung erstelle kommt es gelegentlich vor, dass einzelne Bauteile in der 2D-Zeichnung einfach fehlen,obwohl sie in der BG voll definiert und nicht unterdrückt sind. Hat jemand dieses Problem auch schon gehabt?
Ich arbeite mit SE V17 academic.
Schönes Wochenende!

Gruß
Jürgen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mike Ulbrich
Ehrenmitglied
PLM-Specialist


Sehen Sie sich das Profil von Mike Ulbrich an!   Senden Sie eine Private Message an Mike Ulbrich  Schreiben Sie einen Gästebucheintrag für Mike Ulbrich

Beiträge: 1560
Registriert: 11.04.2005

Teamcenter 12.2.0.2
SE2020 MP5

erstellt am: 10. Dez. 2005 09:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für toppi 10 Unities + Antwort hilfreich

Moin,

schau mal hier, das Problem hat paar Tage vor dir schon jemand gehabt. http://ww3.cad.de/foren/ubb/Forum3/HTML/003639.shtml

Gruß Mike

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz