Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  Beitrag erstellen wurde von proE verweigert

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Beitrag erstellen wurde von proE verweigert (1037 mal gelesen)
Grimbart
Mitglied
Dipl.Ing.(FH)


Sehen Sie sich das Profil von Grimbart an!   Senden Sie eine Private Message an Grimbart  Schreiben Sie einen Gästebucheintrag für Grimbart

Beiträge: 240
Registriert: 03.01.2007

erstellt am: 08. Aug. 2008 16:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo CAD.de-Manager,
ich bin normalerweise auf den Foren Inventor und Vault tätig.
Vorhin wollte ich eine Frage bei ProE loswerden, was mir aber verweigert wurde.
Als Antwort kam immer die Frage nach meinem System.
Diese Daten liegen jedoch vor.
Woran liegt die Verweigerung?
Gruß Grimbart

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pro_Blem
Ehrenmitglied V.I.P. h.c.
Tschechischer Zeichner



Sehen Sie sich das Profil von Pro_Blem an!   Senden Sie eine Private Message an Pro_Blem  Schreiben Sie einen Gästebucheintrag für Pro_Blem

Beiträge: 2952
Registriert: 24.07.2006

.

erstellt am: 08. Aug. 2008 16:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimbart 10 Unities + Antwort hilfreich

Ich habe keine Ahnung, warum es nicht funktioniert, kann Dir aber schon mal mitteilen, dass wir Moderatoren mit den Administratoren vereinbart haben, für das ProE-Brett die Sys-Info als Pflicht einzuführen!
Warum Deine aus dem Profil nicht "reicht", müssen Dir die Admins erklären

Basti

------------------

Richtig Fragen * Nettiquette * alte Suchfunktion * System-Info * Unities

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

Früher war vieles gut, und das wäre es heute immer noch, wenn man die Finger davon gelassen hätte!

erstellt am: 08. Aug. 2008 16:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimbart 10 Unities + Antwort hilfreich

Schau mal hier

Zitat:
Wie schon erwähnt werden die Systeminfos brettabhängig angezeigt. Jedes Mal, wenn Sie einen Beitrag schreiben oder editieren können Sie auch die Systeminfos für dieses Brett ändern; das Bild rechts diesen Bereich in der Eingabemaske für ein neues Thema oder dem editieren eines Beitrages.

In jedem Brett, in dem Sie zum ersten Mal einen Beitrag schreiben, wird die Standardsysteminfo aus ihrem Profil genommen und als Vorgabe in dieses Feld gesetzt; ab dann gilt nur noch die brettbezogene Systeminfo. Hier können Sie jetzt die Systeminfo bezogen auf das Brett ändern.


Warscheinlich reicht dann Deine brettspezifische Signatur nicht.

Axel

------------------
Inoffizielle deutsche CATIA Hilfeseite

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Michael 18111968
Ehrenmitglied V.I.P. h.c.
F&E & CAD



Sehen Sie sich das Profil von Michael 18111968 an!   Senden Sie eine Private Message an Michael 18111968  Schreiben Sie einen Gästebucheintrag für Michael 18111968

Beiträge: 4893
Registriert: 25.07.2002

Pro/E WiFi2 M230 & Mechanica
Pro/E WiFi3 M180 & Mechanica
Intralink 3.4 M030

HP XW4600 Edition CAD.de
Win XP x64 & Fx3700
HP XW9300
Win XP x64 & Fx3400/3450

erstellt am: 08. Aug. 2008 18:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimbart 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Axel.Strasser:
Warscheinlich reicht dann Deine brettspezifische Signatur nicht.

Hmmm - aber er hat doch eine ausgefüllte Sysinfo!
Es findet keine inhaltliche Kontrolle statt, es treiben sich sogar ein paar mit "proe" als Sysinfo rum - seeeeehr aussagekräftig... 

Vielleicht einfach noch mal probieren?
Wenn's immer noch nicht geht, wirklich den Herren A&A Bescheid geben, das wird bestimmt helfen!

Bis gleich im Pro/E-Forum! 

------------------
CAD.DE macht Spaß!    
Wichtige Links für noch mehr Spaß: Richtig Fragen - Nettiquette - Suchfunktion - System-Info - Unities - Stammtisch - 7er-Regel

Guten Morgen - und falls wir uns nicht mehr sehen - guten Nachmittag, guten Abend und gute Nacht!  (Truman Burbank in "Die Truman-Show")

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

myca
Ehrenmitglied V.I.P. h.c.
Konstrukteur



Sehen Sie sich das Profil von myca an!   Senden Sie eine Private Message an myca  Schreiben Sie einen Gästebucheintrag für myca

Beiträge: 4211
Registriert: 15.06.2007

SW 2007
SW 2008
SW 2009
2,67 GHz,2 GB, ATI FIRE GL V5200, XP 64

erstellt am: 08. Aug. 2008 19:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimbart 10 Unities + Antwort hilfreich

Hi,
http://ww3.cad.de/foren/ubb/Forum12/HTML/015799.shtml#000017

da liegt der Ursprung..

Also lesen.

G.  thomas

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

highway45
Ehrenmitglied V.I.P. h.c.
Bastler mit Diplom



Sehen Sie sich das Profil von highway45 an!   Senden Sie eine Private Message an highway45  Schreiben Sie einen Gästebucheintrag für highway45

Beiträge: 6158
Registriert: 14.12.2004

CAD.de = WBF !

erstellt am: 08. Aug. 2008 19:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimbart 10 Unities + Antwort hilfreich

Vielleicht mal mit einen kleinen Trick versuchen:
in das Feld System-Info nur eine Leerstelle eingeben.
Dann wird automatisch die System-Info aus deinem Profil eingelesen.

------------------
         CoCreate: Hilfeseite I FAQ I Hilfreiche Links

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

thomas109
Ehrenmitglied V.I.P. h.c.
Dompteur



Sehen Sie sich das Profil von thomas109 an!   Senden Sie eine Private Message an thomas109  Schreiben Sie einen Gästebucheintrag für thomas109

Beiträge: 9260
Registriert: 19.03.2002

erstellt am: 08. Aug. 2008 19:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Grimbart 10 Unities + Antwort hilfreich

Von einem Kundenrechner aus hatte ich einmal das Problem, auf einen Beitrag mit einem Umlaut im Threadtitel nicht antworten zu können.
Wenn das SysInfo-Thema (wirklich) abgehakt ist, prüfe doch auch deinen gewünschten Titel in diese Richtung.


------------------
lg      
Tom

[Diese Nachricht wurde von thomas109 am 08. Aug. 2008 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz