Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  nicht sichtbare Zeichenansichten

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   nicht sichtbare Zeichenansichten (1225 mal gelesen)
Heiko1009
Mitglied



Sehen Sie sich das Profil von Heiko1009 an!   Senden Sie eine Private Message an Heiko1009  Schreiben Sie einen Gästebucheintrag für Heiko1009

Beiträge: 76
Registriert: 06.09.2011

SW2015, SP0
EPDM 2015
INTEL(R) Core(TM)2 Duo, E8400 @ 3.00GHz
8 GB RAM
WINDOWS 7 64- Bit
NVIDIA Quadro FX 1800

erstellt am: 11. Dez. 2014 08:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

habe folgendes Problem.
In meiner Zeichnung habe ich 3 Ansichten. Die Blechabwicklung ist zu sehen, aber bei den anderen beiden Ansichten sieht man nur die Bemaßung, das Teil selbst sieht man nicht. Wenn man auf die Ansichten mit der Maus draufklickt, wo die Teile eigentlich zu sehen sein sollten, leuchtet dann das Teil rot auf, es ist also das aber auch doch nicht.
Hat jemand ne Idee an was das liegt?

Danke im Voraus für Eure Hilfe

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

FBauer
Mitglied



Sehen Sie sich das Profil von FBauer an!   Senden Sie eine Private Message an FBauer  Schreiben Sie einen Gästebucheintrag für FBauer

Beiträge: 237
Registriert: 08.01.2010

NN i7 4790K @4,6GHz
8GB Ram
Quadro FX 1800
WIN10 PRO 64bit
SWX2016 PRO SP5.0
SWX2017 PRO SP4.0
SWX2018 PRO SP4.0
SWX2019 PRO SP3.0
3D Connexion Space Pilot<P>Lenovo i7 3770K
Quadro FX 1700
WIN10 PRO 64bit
SWX2017 PRO SP4.0
3D Connexion Space Pilot

erstellt am: 11. Dez. 2014 08:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Moin Heiko,

ohne deine Ausrüstung zu kennen, da du dein Profil nicht ausgefüllt hast, tippe ich mal auf Grafikkarte und/oder Treiber.

Gruß
FBauer

------------------
Allen Menschen ist das Denken erlaubt - den meisten bleibt es erspart ...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KMassler
Ehrenmitglied V.I.P. h.c.
CAD Admin + Mädchen für Alles...



Sehen Sie sich das Profil von KMassler an!   Senden Sie eine Private Message an KMassler  Schreiben Sie einen Gästebucheintrag für KMassler

Beiträge: 2623
Registriert: 06.11.2000

erstellt am: 11. Dez. 2014 08:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich


ZeichenansichtKoerperAnzeigen.png

 
Öffne mal den Featurebaum von einer der Ansichten, wo das Teil ausgeblendet ist, klicke mit rechts auf ein Volumen-Feature (z.B. Basis-Blech) und wähle unter "Körper" die Option "Anzeigen".

Und fülle bitte deine Sysinfo aus, danke.

------------------
Klaus

www.al-ko.com | mein Gästebuch

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

pi-design
Mitglied
Design Engineer


Sehen Sie sich das Profil von pi-design an!   Senden Sie eine Private Message an pi-design  Schreiben Sie einen Gästebucheintrag für pi-design

Beiträge: 931
Registriert: 09.08.2002

WIN 7 / 64bit
SWX 2014 SP5 64 Bit
MS Office 2013
HP Z420
Intel Xeon E5-1620 3,66GHz
16 GB RAM
2x HP LA2405wg (24")
NVIDIA Quadro 2000
Space Explorer

erstellt am: 11. Dez. 2014 08:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Versuch mal bei den beiden Ansichten den Darstellungsmodus zu verändern. Z.B. auf "verdeckte Kantenanzeigen" schalten und zurück.

------------------
Gruß Pille

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko1009
Mitglied



Sehen Sie sich das Profil von Heiko1009 an!   Senden Sie eine Private Message an Heiko1009  Schreiben Sie einen Gästebucheintrag für Heiko1009

Beiträge: 76
Registriert: 06.09.2011

SW2015, SP0
EPDM 2015
INTEL(R) Core(TM)2 Duo, E8400 @ 3.00GHz
8 GB RAM
WINDOWS 7 64- Bit
NVIDIA Quadro FX 1800

erstellt am: 11. Dez. 2014 08:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

wenn ich die Anzeigenart auf Drahtdarstellung umstelle sehe ich die Modelle in der Zeichnung aber nicht Anzeigeart verdeckte Kanten sichtbar oder unsichtbar

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

FBauer
Mitglied



Sehen Sie sich das Profil von FBauer an!   Senden Sie eine Private Message an FBauer  Schreiben Sie einen Gästebucheintrag für FBauer

Beiträge: 237
Registriert: 08.01.2010

NN i7 4790K @4,6GHz
8GB Ram
Quadro FX 1800
WIN10 PRO 64bit
SWX2016 PRO SP5.0
SWX2017 PRO SP4.0
SWX2018 PRO SP4.0
SWX2019 PRO SP3.0
3D Connexion Space Pilot<P>Lenovo i7 3770K
Quadro FX 1700
WIN10 PRO 64bit
SWX2017 PRO SP4.0
3D Connexion Space Pilot

erstellt am: 11. Dez. 2014 09:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Grafikkarte? Treiber?

Gruß
FBauer

------------------
Allen Menschen ist das Denken erlaubt - den meisten bleibt es erspart ...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lutz Federbusch
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Lutz Federbusch an!   Senden Sie eine Private Message an Lutz Federbusch  Schreiben Sie einen Gästebucheintrag für Lutz Federbusch

Beiträge: 3084
Registriert: 03.12.2001

alle SW seit 97+
AutoCAD2016
ERP ProAlpha + CA-Link
Intel Core i7 860 16GB
Win7x64 QuadroFX1800
SpacePilot

erstellt am: 11. Dez. 2014 10:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Klingt mir so, als ob Du in den Ansichten, wo nichts zu sehen ist, durch Aufbaufehler möglicherweise gerade kein Volumen hast. Schau mal nach, welche Konfiguration dort abgebildet ist und im Teil, ob die in Ordnung ist.

------------------
Lutz Federbusch
Mein Gästebuch
Der Mensch, Herr oder Sklave der Technik?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko1009
Mitglied



Sehen Sie sich das Profil von Heiko1009 an!   Senden Sie eine Private Message an Heiko1009  Schreiben Sie einen Gästebucheintrag für Heiko1009

Beiträge: 76
Registriert: 06.09.2011

SW2015, SP0
EPDM 2015
INTEL(R) Core(TM)2 Duo, E8400 @ 3.00GHz
8 GB RAM
WINDOWS 7 64- Bit
NVIDIA Quadro FX 1800

erstellt am: 11. Dez. 2014 10:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Problem.zip

 
Hallo,

danke für Deine Antwort, aber leider hatte ich keinen Erfolg. Wir nutzen momentan SW2014, SP4.
Hab es ausprobiert am Rechner liegt es wohl nicht, das sich das Problem an allen Rechnern gleich darstellt. Auch wenn ich ím Feature-Baum die Abwicklung als DXF exportieren will, bleibt das Vorschaufenster und somit das dxf- File leer wie die Zeichnungsansichten.

Habe jetzt mal die zwei Dateien hier angehängt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Captain Feature
Mitglied



Sehen Sie sich das Profil von Captain Feature an!   Senden Sie eine Private Message an Captain Feature  Schreiben Sie einen Gästebucheintrag für Captain Feature

Beiträge: 110
Registriert: 26.03.2012

SW 2017 SP 5.0
AutoCad 2017 (+ecscad)
CorelDRAW X6
Photoshop CS5
Dell Precision 5810
Windows 10 64 Bit
One Intel Xeon E5-1630 v4
NVIDIA Quadro M5000

erstellt am: 11. Dez. 2014 10:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Hm...hab mir das Teil mal angeguckt und den gleichen Fehler auf der Zeichnung. Selbst wenn man eine neue Zeichenansicht erstellt wird das Teil nicht richtig dargestellt.
Wenn man aber die gemusterten Schnitte unterdrückt, wird es sichtbar. Ist SW da an seine Grenzen gestoßen?
Ich suche nochmal ein wenig weiter, ob es vllt doch eine Lösung gibt

Edit: Mein Rechner geht bei dem Teil sowasvon in die Knie... hoffe für euch, dass ihr aus solchen Teilen nicht noch große Baugruppen erstellen müsst.

[Diese Nachricht wurde von Captain Feature am 11. Dez. 2014 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko1009
Mitglied



Sehen Sie sich das Profil von Heiko1009 an!   Senden Sie eine Private Message an Heiko1009  Schreiben Sie einen Gästebucheintrag für Heiko1009

Beiträge: 76
Registriert: 06.09.2011

SW2015, SP0
EPDM 2015
INTEL(R) Core(TM)2 Duo, E8400 @ 3.00GHz
8 GB RAM
WINDOWS 7 64- Bit
NVIDIA Quadro FX 1800

erstellt am: 11. Dez. 2014 10:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich hab das Problem gelöst. Der Tip mit dem Wiederaufbaufehler war die Rettung. Jetzt funktioniert es wieder.

Danke für Eure Hilfe.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KMassler
Ehrenmitglied V.I.P. h.c.
CAD Admin + Mädchen für Alles...



Sehen Sie sich das Profil von KMassler an!   Senden Sie eine Private Message an KMassler  Schreiben Sie einen Gästebucheintrag für KMassler

Beiträge: 2623
Registriert: 06.11.2000

erstellt am: 11. Dez. 2014 12:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

...und wenn du jetzt vor dem nächsten Post noch deine Sysinfo ausfüllen würdest, wäre alles perfekt 

------------------
Klaus

www.al-ko.com | mein Gästebuch

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko1009
Mitglied



Sehen Sie sich das Profil von Heiko1009 an!   Senden Sie eine Private Message an Heiko1009  Schreiben Sie einen Gästebucheintrag für Heiko1009

Beiträge: 76
Registriert: 06.09.2011

SW2015, SP0
EPDM 2015
INTEL(R) Core(TM)2 Duo, E8400 @ 3.00GHz
8 GB RAM
WINDOWS 7 64- Bit
NVIDIA Quadro FX 1800

erstellt am: 11. Dez. 2014 13:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

So, Systeminfo auch ausgefüllt

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jörg.jwd
Ehrenmitglied V.I.P. h.c.
CAD-PDM Administrator


Sehen Sie sich das Profil von jörg.jwd an!   Senden Sie eine Private Message an jörg.jwd  Schreiben Sie einen Gästebucheintrag für jörg.jwd

Beiträge: 3022
Registriert: 05.11.2003

Win XP, Win7-64,
SWX 2010/11/12/13/14/15/16/17/18,19
Immer das aktuellste SP
Autodesk Product Design Suite Standard 2013/14/16
DraftSight Énterprise 2017SP2
CIM Database auf Dell Precision M4800 16GB RAM. NVIDIA Quadro K2100M

erstellt am: 11. Dez. 2014 13:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich


2014-12-11_132131.jpg

 
...kann es sein dass du ein Häkchen vergessen hast? 

------------------
Grüße

Jörg

da ich weiß daß ich nichts weiß weiß ich immer noch mehr als die die nicht wissen daß sie nichts wissen (weiß nicht von wem)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KMassler
Ehrenmitglied V.I.P. h.c.
CAD Admin + Mädchen für Alles...



Sehen Sie sich das Profil von KMassler an!   Senden Sie eine Private Message an KMassler  Schreiben Sie einen Gästebucheintrag für KMassler

Beiträge: 2623
Registriert: 06.11.2000

erstellt am: 12. Dez. 2014 09:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Heiko1009:
So, Systeminfo auch ausgefüllt

*Augenreib*

Wo?

------------------
Klaus

www.al-ko.com | mein Gästebuch

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Christian_W
Ehrenmitglied V.I.P. h.c.
Konstrukteur (Dipl-Ing)


Sehen Sie sich das Profil von Christian_W an!   Senden Sie eine Private Message an Christian_W  Schreiben Sie einen Gästebucheintrag für Christian_W

Beiträge: 2282
Registriert: 04.04.2001

SWX 2016sp5 WIN7-64
proAlpha6.2e/calinkV9
(Tactonworks)
(Medusa7, NesCAD2010,
solidEdge19) CSWP 12/2015

erstellt am: 12. Dez. 2014 13:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von jörg.jwd:
...kann es sein dass du ein Häkchen vergessen hast?  

Hallo Kollegen,

auf das Häkchen bin ich auch schon reingefallen, Änderung im Profil gemacht und später gewundert ...
vielleicht kann man das mal als Default aktivieren?
das spart
- tausende Hinweise "Systeminfoausfüllen"
- Raterei zur Problemlösung
- Versuche zukünftige Dateien zu öffnen
...
Dann könnten wir noch effektiver werden 

Gruß, Christian

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jörg.jwd
Ehrenmitglied V.I.P. h.c.
CAD-PDM Administrator


Sehen Sie sich das Profil von jörg.jwd an!   Senden Sie eine Private Message an jörg.jwd  Schreiben Sie einen Gästebucheintrag für jörg.jwd

Beiträge: 3022
Registriert: 05.11.2003

Win XP, Win7-64,
SWX 2010/11/12/13/14/15/16/17/18,19
Immer das aktuellste SP
Autodesk Product Design Suite Standard 2013/14/16
DraftSight Énterprise 2017SP2
CIM Database auf Dell Precision M4800 16GB RAM. NVIDIA Quadro K2100M

erstellt am: 12. Dez. 2014 19:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Christian_W:

Hallo Kollegen,

auf das Häkchen bin ich auch schon reingefallen, Änderung im Profil gemacht und später gewundert ...
vielleicht kann man das mal als Default aktivieren?
das spart
- tausende Hinweise "Systeminfoausfüllen"
- Raterei zur Problemlösung
- Versuche zukünftige Dateien zu öffnen
...
Dann könnten wir noch effektiver werden  

Gruß, Christian



Hallo Christian,

poste das doch mal hier. Dann tut sich diesbezüglich evtl. etwas

------------------
Grüße

Jörg

da ich weiß daß ich nichts weiß weiß ich immer noch mehr als die die nicht wissen daß sie nichts wissen (weiß nicht von wem)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Christian_W
Ehrenmitglied V.I.P. h.c.
Konstrukteur (Dipl-Ing)


Sehen Sie sich das Profil von Christian_W an!   Senden Sie eine Private Message an Christian_W  Schreiben Sie einen Gästebucheintrag für Christian_W

Beiträge: 2282
Registriert: 04.04.2001

SWX 2016sp5 WIN7-64
proAlpha6.2e/calinkV9
(Tactonworks)
(Medusa7, NesCAD2010,
solidEdge19) CSWP 12/2015

erstellt am: 12. Dez. 2014 21:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Heiko1009 10 Unities + Antwort hilfreich

Zitat:
...poste das doch mal hier. Dann tut sich diesbezüglich evtl. etwas

Danke, ist passiert 
habe deine Ermunterung mal als Zustimmung interpretiert
ich glaube auch, man hat die Hilfe nicht richtig verlinkt ...

oh, nee ich habe die Tipps nicht beachtet - hoffentlich liest es trotzdem jemand ...     

um jetzt nicht ganz OT zu landen ...
bei uns verschwinden immer mal Ansichten, wenn man Konfigurationen mit externen Referenzen mixt, gut durchrührt und immer wieder die Ampel angezeigt wird.
Bei Blechabwicklungen wäre vielleicht noch interessant, ob sie von Hand aktiviert sind, in einer eigenen Konfiguration, oder automatisch in einer abgeleiteten Konfiguration SM-FLAT-PATTERN.
Auch gerne genommen bei Blechabwicklungen:
- Zeichnung mit Schreibzugriff, Teil schreibgeschützt öffnen,
- Abwicklung erstellen
- Optional tiff/pdf archivierung durchführen
- Zeichnung speichern und schließen
- Teil wird nicht gespeichert (man hat ja auch nur die Zeichnung geändert)
- ...
- am nächsten Tag auf SWX schimpfen ... 

Gruß, Christian

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz