Forum:SolidWorks
Thema:nicht sichtbare Zeichenansichten
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Heiko1009

Beiträge: 76 / 0

SW2015, SP0
EPDM 2015
INTEL(R) Core(TM)2 Duo, E8400 @ 3.00GHz
8 GB RAM
WINDOWS 7 64- Bit
NVIDIA Quadro FX 1800

Hallo,

danke für Deine Antwort, aber leider hatte ich keinen Erfolg. Wir nutzen momentan SW2014, SP4.
Hab es ausprobiert am Rechner liegt es wohl nicht, das sich das Problem an allen Rechnern gleich darstellt. Auch wenn ich ím Feature-Baum die Abwicklung als DXF exportieren will, bleibt das Vorschaufenster und somit das dxf- File leer wie die Zeichnungsansichten.

Habe jetzt mal die zwei Dateien hier angehängt.