Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  AutoCAD LT
  Autocad 2013LT benötigt zum Kopieren sehr lange

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Autocad 2013LT benötigt zum Kopieren sehr lange (335 mal gelesen)
Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 20. Jun. 2017 10:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Seit ich vor einiger Zeit Pläne zur Bearbeitung erhalten habe, die mit AutoCad Architekture erstellt wurden, benötigt mein AutoCad 2013 LT extrem lange, wenn ich etwas von einer Zeichnung in eine andere kopiere. Sowohl beim Kopieren als auch beim Einfügen.

Und das bei allen Plänen jetzt, auch welche, die mit anderen CAD-Software erstellt wurden.

Was kann sich da verstellt haben? Es nervt tierisch, wenn man davor sitzt und warten muss, bis der Rechner fertig ist.

Der Arbeitsspeicher des PC hat 16 GB.

Bin für jeden hilfreichen Tipp dankbar  

[Diese Nachricht wurde von Tessa am 20. Jun. 2017 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 17747
Registriert: 14.06.2002

System: F1
und Google

erstellt am: 20. Jun. 2017 11:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tessa 10 Unities + Antwort hilfreich

Da besteht keine Zusammenhang, zumindest soweit keine Objekte von diesen Dateien in die "zum Test verwendeten" Dateien kopiert wurden,
und die Dateien nicht als XRef angehängt sind.

Ich würde zunächst die verwendeten Dateien als Problem ausschließen wollen,
dafür solltest du mit ganz neuen Dateien testen welche ausschließlich neu erstellte Objekte beinhalten.

Befehl: NEU
Die ACADISO.DWT wählen,
SpeichernUnter -> KopieTest1.dwg
SpeichernUnter -> KopieTest2.dwg
Befehl: Kreis / Kreis erstellen und im Anschluß in die Datei KopieTest1.dwg einfügen.

Wie schaut es bei dem Test aus?

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 20. Jun. 2017 12:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das geht ohne Verzögerung.

Wenn ich aber diesen Kreis in eine Zeichnung einfüge, an der ich vorher gearbeitet habe, klappt es auch ohne Verzögerung.

Aber sobald ich in dieser Zeichnung etwas kopieren, lahmt es wieder.

Ich verstehe es einfach nicht. Sowas hatte ich bisher noch nie. Erst seit diesem dämlichen Projekt von dem einen Architekturbüro.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 17747
Registriert: 14.06.2002

System: F1
und Google

erstellt am: 20. Jun. 2017 13:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tessa 10 Unities + Antwort hilfreich

"Wenn ich aber diesen Kreis in eine Zeichnung einfüge, an der ich vorher gearbeitet habe,
klappt es auch ohne Verzögerung.

Aber sobald ich in dieser Zeichnung etwas kopieren, lahmt es wieder."

Bitte nenne die verwendeten Befehle in deinen Beschreibungen beim Namen(nach dem Befehlsstart steht dieser im Textfenster[F2],
ansonsten müssen wir (für dich) raten und alles doppelt beschreiben.

--

Der Versuch es möglichst kurz zu halten:
Acad schließen,
Acad über die DesktopVerknüpfung öffnen,
Eine der bösen Dateien öffnen, Objekt markieren und Befehl COPYCLIP ausführen (oder Strg+C)

Ist dabei die Verzögerung bereits zu merken?

Dann muß man in der Datei auf die Suche gehen, entweder du stellst uns dieser "wie sie ist" zur Verfügung,
oder aber:

XRefs LÖSEN (falls vorhanden), teste erneut
?
"Unterlagen" LÖSEN (falls vorhanden), teste erneut
?
Alle Layouts löschen (alle Layout Reiter markieren und über das Kontextmenü/Rechtsklick löschen), teste erneut
?
Den gesamtem Modellbereich löschen, neue Objekte erstellen, teste erneut
?
Befehl -BEREINIG
Option ALLES
*
?
Befehl -BEREINIG
Option REGAPPL
*
?

Wenn das Problem jetzt auch noch besteht, dann spricht ja nichts dagegen die Datei (SpeichernUnter 170620_Problemdatei.dwg)
mit deiner nächsten Antwort hier hochzuladen (direkt als DWG).

Die Lösung für dich wird später aber wohl entweder
a) neue Datei über WBLOCK (Option ganze Zeichnung) erstellen.

Aber ohne DWG kann man nur raten  


EDIT: Solltest du bei dem Test an irgendeiner Stelle eine Veränderung feststellen(Problem besteht nicht mehr),
dann teile es uns mit. Du konntest das Problem dann schon mal ein Stück weit einschränken.

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 20. Jun. 2017 15:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe alles so mal getestet, wie angegeben.

Aber selbst, wenn ich alles im Modellbereich rauslösche, bereinige und ein neues Objekt zeichne und kopiere, hängt es sich AutoCad fest und es dauert lange bis die wieder weiter gearbeitet werden kann. Das gleiche Spiel beim Einfügen.

Das einzige was ich jetzt nicht gemacht habe, ist Befehl -BEREINIG
Option REGAPPL. Was wird mit REGAPPL ausgeführt?

Ich bekomme die Datei nicht angehangen. Auch gezippt ist sie 5 MB groß. Ich bekomme immer eine Fehlermeldung.

[Diese Nachricht wurde von Tessa am 20. Jun. 2017 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 17747
Registriert: 14.06.2002

System: F1
und Google

erstellt am: 20. Jun. 2017 15:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tessa 10 Unities + Antwort hilfreich

Auch 5mb sollten funktionieren, im Zweifel die Datei doch mal ZIPpen und anhängen. woanders hochladen und verlinken (Google: Filehoster)
Vergebe einen eindeutigen Namen ohne Umlaute und Sonderzeichen,
wundere dich nicht (nach dem Upload-Vorgang) - im Antwort"Formular" wird anschließend eine 123456.TXT Datei aufgeführt,
das ist so in Ordnung!

5mb bei einer "leeren" Datei zeigt ja schon deutlich dass hier extrem viel Datenmüll (aus Acad-LT Sicht) vorliegt.

----

-Bereinig
RegApp

Bereinigt ungenutzte Applikationseinträge, damit kann man sich nichts kaputt machen.
Jedoch sollte man vor diesem Vorgang alle offenen Dateien speichern, denn es kann ab und an
ZU lange dauern.

Ein Tip von einem anderen ForumUser: In deiner bearbeiteten Kopie(alles gelöscht)
alle Beschriftungsmaßstäbe löschen, es reicht in dem Fall "zurücksetzen".

Befehl: MSTABLISTEBEARB [Option: Zurücksetzen]
Falls du die (mögliche) Warnmeldung deaktiviert hast und es 10000e Einträge gibt,
dann würde dies ein möglicher Grund sein.
Gleiches gilt für 10000e Layerfilter, diese würdest im Layereigenschaften-Manager(Befehl: LAYER) sehen und löschen können.
(bleibt einem nur verborgen wenn LAYERFILTERALERT auf 0 steht, ansonsten hätte dich Acad schon davon befreit oder zuimndest dazu befragt)
Und zuletzt: Layer-Status, dies wäre dann über den Befehl LAYERSTATUS zu klären.

Wenn wir die Datei erhalten, dann schauen wir aber gerne nach  

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 20. Jun. 2017 15:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

es liegt wohl doch an der Dateigröße. Ich bekomme sie nicht hochgeladen. Eine kleine Datei kann ich hochladen, gerade mal getestet.
Doppelt zippen hilft nichts, bleibt bei der Dateigröße von 5 MB


Ich habe sie jetzt bei Uploadfiles hochgeladen. Ich hoffe dies klappt jetzt.

https://ufile.io/bjgv6

Was ich ja überhaupt nicht verstehe, ist, dass alle Dateien, auch die die vorher 'normal' waren, seitdem ich mit diesen Architekture-Dateien gearbeitet habe, dieses Kopier- und Einfüge-Problem haben.

[Diese Nachricht wurde von Tessa am 20. Jun. 2017 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 17747
Registriert: 14.06.2002

System: F1
und Google

erstellt am: 20. Jun. 2017 17:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tessa 10 Unities + Antwort hilfreich

5mb Zip -> Deine Datei ink. der Zeichnungsobjekte ist gezippt 5mb, eine "geleerte" Version wären nur


Zitat:
Original erstellt von Tessa:
Was ich ja überhaupt nicht verstehe, ist, dass alle Dateien, auch die die vorher 'normal' waren, seitdem ich mit diesen Architekture-Dateien gearbeitet habe, dieses Kopier- und Einfüge-Problem haben.

wie oben bereits angesprochen, alleine die Tatsache das du diese Dateien hast/hattest steht in keinem direkten Zusammenhang damit.
Ein Zusammenhang ist erst gegeben wenn Teile aus den Dateien in die vorher "normalen" kopiert wurden,
oder parallel geöffnet sind, oder als XRef nutzt, oder oder usw.

Eine Datei öffnen und bearbeiten ändert das System nicht und verunreinigt nicht selbstständig andere Dateien.
Wie und warum es dennoch dazu kam ist für uns nicht aufzeigbar, aber mal sehen, vielleicht bringt die Dateianalyse uns ja weiter.


Dateianhang:
a) Problem ist nachvollziehbar an meinem System / Strg+C und Acad geht in die Knie.
b) DGN-Linientypen sind hier der Verursacher (unmengen an unnützen Daten aus Acad-LT Sicht)

Lösung wie oben bereits vermutet: WBLOCK mit Option GESAMTE ZEICHNUNG
(und von alleine kamen die Einträge nicht dort hinein)

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 21. Jun. 2017 12:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen Dank für die Arbeit.      

OK, ich werde das dann man mit dem Wblock machen.
Mal schauen, ob es dann klappt      

hm, ich habe wohl was falsch gemacht, denn wenn ich einen Wblock der gesamten Zeichnung erzeuge und in einer neuen Zeichnung einfüge, habe ich immer noch das gleiche Problem.

Was mache ich falsch?

Ich habe das hier noch gefunden bezügl. der DGN-Linientypen.
Und ausprobiert. Juchu, Datei ist um die Hälfte kleiner und man kann wieder normal kopieren   
Werde das jetzt mal mit weiteren versuchen   

DXFOUT to remove line types:

    Open the file with AutoCAD LT.

    DXFOUT the full file.

    In a new file DXFIN the file created in previous step.

    After importing the DXF, generate a new DXF file (DXFOUT).

    In a new file DXFIN the file created in previous step.

    Purge all.

    Save the file.

Das hatte ich hier gefunden per Google. Da hatte jemand auch so ein Problem
http://ww3.cad.de/foren/ubb/Forum53/HTML/004092.shtml

[Diese Nachricht wurde von Tessa am 21. Jun. 2017 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 17747
Registriert: 14.06.2002

System: F1
und Google

erstellt am: 21. Jun. 2017 13:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tessa 10 Unities + Antwort hilfreich

Halte dich an meine Tips, dann sollte es funtkionieren, in meiner Vollversion 2013 ging es gestern zumindest.

Zitat:
Original erstellt von cadffm:
Lösung wie oben bereits vermutet: WBLOCK mit Option GESAMTE ZEICHNUNG
(und von alleine kamen die Einträge nicht dort hinein)

Du hast jedoch offenbar die Option "Objekte" benutzt, damit wird nicht nur dein Problem nicht behoben, sondern die Layouts fehlen dir auch noch (falls vorhanden)

Hier ist die Hilfeseite zum Befehl WBLOCK <KlickMich>,
darin ist auch das Dialogfeld noch einmal zu sehen und die Option "ganze Zeichnung" ersichtlich und
nachfolgend (grob) erklärt.

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 21. Jun. 2017 13:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich hatte schon 'Gesamte Zeichnung' gewählt.
Habe es jetzt nochmal ausprobiert und das gleiche, alles lahmt.

Nur wenn ich das über DXFOUT usw. mache, ist der Müll weg.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 17747
Registriert: 14.06.2002

System: F1
und Google

erstellt am: 21. Jun. 2017 13:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tessa 10 Unities + Antwort hilfreich

Ok, jetzt interessiert es mich:

Kommunikation:

" wenn ich einen Wblock der gesamten Zeichnung erzeuge"
Es gibt keinen "WBLOCK", es gibt nur einen WBLOCK-BEFEHL und dieser erstellt eine DWG-Datei.

" und in einer neuen Zeichnung einfüge,"
WIE/WOMIT machst du das denn und an welcher Stelle tritt dieser Verzögerung wieder auf?

-

Da sich unsere Versionen etwas unterscheiden in einigen Punkten, beschreibe ich noch einmal
wie es bei mir, in der 2013er Vollversion aussieht:

(Acad schließen um die gleiche Ausgangslage sicher zu stellen)
Acad öffnen
deine TEST.dwg öffnen
<Info: Würde ich jetzt ein Objekt markieren und Strg+C nutzen, dann gibt es die Verzügerung>
Befehl WBLOCK starten und mit Option "gesamte Zeichnung" eine neue DWG erstellen.
Datei schließen
Neu erstellte Datei öffnen, dann kann ich Strg+C nutzen ohne eine Verzögerung.

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 21. Jun. 2017 14:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe jetzt die von dir benannten Schritte genauso ausgeführt.

Und wenn ich die neue DWG öffne und etwas kopieren will, lahmt alles

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Moderator
良い精神




Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 17747
Registriert: 14.06.2002

System: F1
und Google

erstellt am: 21. Jun. 2017 14:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Tessa 10 Unities + Antwort hilfreich

Alles klar, dann kannst du an dieser Stelle leider nichts weiter machen wie den
bereits von dir genannten Weg zu gehen DXFOUT, immerhin eine Lösung die funktioniert 


------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Tessa
Mitglied
Techn. Zeichnerin Haustechnik


Sehen Sie sich das Profil von Tessa an!   Senden Sie eine Private Message an Tessa  Schreiben Sie einen Gästebucheintrag für Tessa

Beiträge: 192
Registriert: 22.11.2004

WIN 7 Home Premium 64bit
AutoCad 2013LT

erstellt am: 21. Jun. 2017 14:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ok. Danke für die Hilfe. Ich wusste ja noch nicht mal warum das System lahmt 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de