Hot News aus dem CAD.de-Newsletter:
  Foren auf CAD.de (alle Foren)
  AutoCAD Mechanical
  Lizenzfehler [

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Lizenzfehler [ (4281 mal gelesen)
ChrisKing
Mitglied
Schüler

Sehen Sie sich das Profil von ChrisKing an!   Senden Sie eine Private Message an ChrisKing  Schreiben Sie einen Gästebucheintrag für ChrisKing

Beiträge: 2
Registriert: 21.04.2008

erstellt am: 21. Apr. 2008 09:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

beim öffnen von AutoCad 2008 Mechanical bekomme ich immer wieder nach ungefähr einem tag einen lizenzfehler. (Lizenz wird neu überprüft.....  Lizenzstatus [0.1.0011] )
wenn ich die registrierung dann erneut durchführe geht das fenster mit dem Lizenzfehler nicht weg.

ich hab schon 4 mal neu aufgesetzt und immer wieder das selbe problem bitte um Hilfe.


Betriebsystem: WinXP Proffesional SP2
Antivirus: Kaspersky Internet Seurity 7

externe Festplatte in verwendung


Der Antivirus ist nach zahlreichen tests glaub ich nicht das Problem

[Diese Nachricht wurde von ChrisKing am 21. Apr. 2008 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Super-Moderatorin
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 21. Apr. 2008 13:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hallo ChrisKing,

zunächst mal herzlich willkommen in den Foren 

War die Externe Platte auch während der Installation von AutoCad 2008 Mechanical dran?
Das sollte man tunlichst unterlassen, erst wenn alles installiert und autorisiert ist die Externe Platte wieder dranhängen...

Ansonsten schau mal da: Activation error 0.1.0011 or 11.1.6011 on computers with Serial ATA hard disk controllers

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ChrisKing
Mitglied
Schüler

Sehen Sie sich das Profil von ChrisKing an!   Senden Sie eine Private Message an ChrisKing  Schreiben Sie einen Gästebucheintrag für ChrisKing

Beiträge: 2
Registriert: 21.04.2008

erstellt am: 21. Apr. 2008 14:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

danke

diesen hotfix habe ich bereits verwendet, geht aber trotzdem nicht..... ich verzweifel langsam ich bekomm bei autocad 2006 die selbe fehlermeldung , und das alles erst seitdem ich neu aufgesetzt habe ????

vorher ist alles gegangen

gruß daniel

[Diese Nachricht wurde von ChrisKing am 21. Apr. 2008 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

andreschubert6
Mitglied



Sehen Sie sich das Profil von andreschubert6 an!   Senden Sie eine Private Message an andreschubert6  Schreiben Sie einen Gästebucheintrag für andreschubert6

Beiträge: 20
Registriert: 15.11.2009

AutoCad 2006

erstellt am: 15. Nov. 2009 12:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich


d.jpg

 
Hallo liebe Foristis!
Ich bin neu hier und ich habe mich angemeldet, weil ich ein Problem mit meiner AutoCad 2006 Installation habe...wie das immer so ist.
Ich antworte in diesem Thread, weil mein Problem ein ähnliches ist.
Schon beim installieren des Programmes wird kurz vor der Beendigung der installation ein Fehler ausgegeben, dass es einen Lizenzfehler gibt. Beim Versuch des Programmstarts kommt dann die Meldung wie im Anhang.
Ich habe zwar Windows 7 aber ich glaube nicht, dass dort das Problem liegt.
Auf meinem Festrechner, hat die installation wunderbar funktioniert ohne die Fehlermeldung.
Einen S-ATA Anschluss habe ich nicht, was ja angeblich auch ein Problem sein soll?!
Vielen Dank erst einmal.
Gruß Andre

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Clayton
Ehrenmitglied
Konstrukteur


Sehen Sie sich das Profil von Clayton an!   Senden Sie eine Private Message an Clayton  Schreiben Sie einen Gästebucheintrag für Clayton

Beiträge: 1548
Registriert: 07.02.2004

AMD Athlon 64X2 5600+, 1GB, Nvidia Quadro Pro FX 1100
Inventor Series 10
Mathcad 13

erstellt am: 15. Nov. 2009 13:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hi,
Nein, dieses Problem taucht nicht nur bei SATA Platten auf. Ich habe zum Beispiel zwei IDE-Drives, die manchmal nicht mitspielen und beim Bootprozess ausgelassen werden. Weil sie bei der Installation von Autocad dabei waren, kriege ich dann einen Lizensfehler, weil Autocad die Platten zaehlt. Da kann man auch mit Hotfix's nichts machen.
Gruss

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

andreschubert6
Mitglied



Sehen Sie sich das Profil von andreschubert6 an!   Senden Sie eine Private Message an andreschubert6  Schreiben Sie einen Gästebucheintrag für andreschubert6

Beiträge: 20
Registriert: 15.11.2009

erstellt am: 16. Nov. 2009 16:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Soll das etwa heißen, dass es dafür keine Lösung gibt? Da hat sich doch bestimmt schonmal ein schlauer Mensch gedanken darüber gemacht und ist zu einer Lösung gekommen, oder?!
Ich weß auch gar nicht genau ob es daran liegt, was du genannt hast. Ich bin aber in der Hinsicht nur Anwender und habe somit wenig Ahnung.
Gruß Andre

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Clayton
Ehrenmitglied
Konstrukteur


Sehen Sie sich das Profil von Clayton an!   Senden Sie eine Private Message an Clayton  Schreiben Sie einen Gästebucheintrag für Clayton

Beiträge: 1548
Registriert: 07.02.2004

AMD Athlon 64X2 5600+, 1GB, Nvidia Quadro Pro FX 1100
Inventor Series 10
Mathcad 13

erstellt am: 16. Nov. 2009 20:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hi,
Nein, was ich gesagt habe, trift dann wahrscheinlich nicht zu, weil Du die Fehlermeldung bereits waehrend der Installation bekommst.
Gruss

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADmium
Moderator
Maschinenbaukonstrukteur




Sehen Sie sich das Profil von CADmium an!   Senden Sie eine Private Message an CADmium  Schreiben Sie einen Gästebucheintrag für CADmium

Beiträge: 12920
Registriert: 30.11.2003

ACAD 2011 Mechanical

erstellt am: 16. Nov. 2009 20:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von andreschubert6:
weil ich ein Problem mit meiner AutoCad 2006 Installation habe...wie das immer so ist.

Ich habe zwar Windows 7 aber ich glaube nicht, dass dort das Problem liegt.


Les dir mal den und den Thread durch...

------------------
  - Thomas -
"Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

andreschubert6
Mitglied



Sehen Sie sich das Profil von andreschubert6 an!   Senden Sie eine Private Message an andreschubert6  Schreiben Sie einen Gästebucheintrag für andreschubert6

Beiträge: 20
Registriert: 15.11.2009

erstellt am: 17. Nov. 2009 17:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von CADmium:
Les dir mal den und den Thread durch...


Das deute ich jetzt so, dass du die Schuld auf Windows 7 schiebst. Dem habe ich entgegen zu setzen, dass das selbe Autocad auf meinem 2. Rechner mit Windos 7 problemlos funktioniert...
Einen der beiden Threads hatte ich auch vorher schon gelesen.
Nun ja Windows ist für mich raus aus dem Schneider.
Scheinbar hat so ein Problem doch noch niemand gehabt :-( und ich bin der Paradiesvogel ;-)
Gruß Andre

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Super-Moderatorin
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 18. Nov. 2009 08:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hallo Andre,

schau mal hier bei Autodesk ist der Fehler auch gelistet, nicht stören lassen, daß da nicht jedes Produkt steht, denn nicht jede Solution wird bei neuen Versionen angepasst...

Error 1.1.98 when starting the program

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

andreschubert6
Mitglied



Sehen Sie sich das Profil von andreschubert6 an!   Senden Sie eine Private Message an andreschubert6  Schreiben Sie einen Gästebucheintrag für andreschubert6

Beiträge: 20
Registriert: 15.11.2009

erstellt am: 18. Nov. 2009 18:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hallo Angelika!
Danke für den Tip.
Den Trojaner habe ich nicht auf meinem Rechner und ohne den Autocad Lizendienst zu starten hat auch nix gebracht (war auch nicht vorhanden)...
Ich bin echt Ratlos.
Danke trozdem

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

andreschubert6
Mitglied



Sehen Sie sich das Profil von andreschubert6 an!   Senden Sie eine Private Message an andreschubert6  Schreiben Sie einen Gästebucheintrag für andreschubert6

Beiträge: 20
Registriert: 15.11.2009

AutoCad 2006

erstellt am: 18. Nov. 2009 18:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich


Unbenannt.jpg

 
So, ich bins mal wieder!
Ich habe nun nochmal ein Fensterfoto, von der Fehlermeldung während der Installation gemacht.
http://usa.autodesk.com/adsk/servlet/ps/item?siteID=123112&id=8161387&linkID=9240617
Demnach ist Windows vielleicht doch nicht so unschuldig... Was mich dann aber wieder verwirrt ist, dass mein Benutzerkonto definitiv die Adminrechte hat!

[Diese Nachricht wurde von andreschubert6 am 18. Nov. 2009 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Super-Moderatorin
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 19. Nov. 2009 12:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hallo again  ,

es gibt schon einen gewichtigen Unterschied zwischen Nutzer mit Admin-Rechten und dem Administrator der Maschine! Daher wird für Installationen schon seit Jahr und Tag empfohlen als "der Administrator" zu installieren und nicht als Nutzer mit Adminrechten (auch wenn das in 89 % aller Installtionen scheinbar keinen Unterschied macht)

- unter XP
- erst recht unter Vista - wo man erstmal den Superadmin aktivieren muß um tatsächlich volle Rechte zu haben
- Win 7 hab ich leider noch nicht, denke aber das wird sich nicht unbedingt geändert haben...

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

andreschubert6
Mitglied



Sehen Sie sich das Profil von andreschubert6 an!   Senden Sie eine Private Message an andreschubert6  Schreiben Sie einen Gästebucheintrag für andreschubert6

Beiträge: 20
Registriert: 15.11.2009

erstellt am: 19. Nov. 2009 18:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

wie wird man denn zum super admin?
bei meinem benutzerkonto steht das ich der administrator bin?!
gruß andre

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Super-Moderatorin
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 20. Nov. 2009 13:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hi,

Im Startmenü gibts rechts im schwarzen Balken eine Option "Computer". Da mit der rechten Maustaste drauf --> "Verwalten" anwählen.
In der sich öffnenden Konsole auf "Lokale Benutzer und Gruppen" --> "Benutzer" dort sollte es ein nicht aktives Konto "Administrator" geben --> da mit rechter Maustaste und "Eigenschaften" drauf - dann Option "Konto ist deaktiviert" rausnehmen.

oder schau mal da: Unlock Windows Vista Super Administrator Account

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Lead Ingenieur Anlagenbau (m/w)
GR-Chur (Schweiz), www.vesterling.com Vesterling ist eine der führenden Personalberatungen für Technologie-Positionen im deutschen Sprachraum. Schwerpunkt unserer Tätigkeit ist die Suche und Vorauswahl (Recruiting) von technischen und fachlichen Spezialisten bis hin zum Executive Search auf Geschäftsführer- und Vorstandsebene. Unsere Consultants, selbst erfahrene Informatiker und Ingenieure, beraten Sie in allen Fra...
Anzeige ansehenAnzeige vom 24.11.2014 (01:29 Uhr)
andreschubert6
Mitglied



Sehen Sie sich das Profil von andreschubert6 an!   Senden Sie eine Private Message an andreschubert6  Schreiben Sie einen Gästebucheintrag für andreschubert6

Beiträge: 20
Registriert: 15.11.2009

erstellt am: 20. Nov. 2009 17:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ChrisKing 10 Unities + Antwort hilfreich

Hallo Angelika!
Ich Danke Dir vielmals! Mit dem Link hab ich es nun endlich hin bekommen.
Das ist echt komisch was Windows da macht. Verwunderlich ist nur das ich dieses Super- Admin Problem, nicht bei meinem anderen Rechner hatte.  Dies könnte aber daran gelegen haben, dass ich dort Professional verwende?!

Nun ja jetzt läufts auf meinem zweiten Benutzerkonto (Admin). Auf dem normalen (mit Adminrechten) läufts aber immer noch nicht, ist aber egal!

Vielen Dank euch allen noch mal für die Gedult.

Schönes Wochenende
Gruß Andre

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2014 CAD.de