Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Inventor Erscheinungsbild viel zu groß

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Inventor besser verstehen - Fläche löschen
Autor Thema:   Inventor Erscheinungsbild viel zu groß (586 mal gelesen)
Thrasher84
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Thrasher84 an!   Senden Sie eine Private Message an Thrasher84  Schreiben Sie einen Gästebucheintrag für Thrasher84

Beiträge: 2
Registriert: 13.11.2014

Inventor 2014

erstellt am: 13. Nov. 2014 15:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Fehler.JPG

 
Hallo,

ich seit heute das Problem das alle Bemaßungen oder Fangpunkte viel zu (übertrieben) groß dargestellt werden!

Weis jemand wie ich das wieder umstellen kann?

Siehe Anhang

Danke

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Michael Puschner
Moderator
DVKfm




Sehen Sie sich das Profil von Michael Puschner an!   Senden Sie eine Private Message an Michael Puschner  Schreiben Sie einen Gästebucheintrag für Michael Puschner

Beiträge: 12875
Registriert: 29.08.2003

DELL M6600
Inventor Pro 2010, 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019, 2020, 2021; Nastran 2016, 2017, 2018, 2019, 2020, 2021; AutoCAD/M 2010, 2018, 2021 (Win7)
AIP11 (VM XP32sp2)
Inventor R1 (VM WinNT4sp6)
AutoCAD 2.1 (VM Win98se)

Ein Programm sollte nicht nur Hand und Fuß, sondern auch Herz und Hirn haben.
(Michael Anton)

erstellt am: 13. Nov. 2014 15:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Thrasher84 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Thrasher84:
... Weis jemand wie ich das wieder umstellen kann? ...

Willkommen bei CAD.DE und AUGCE!  
Vier wichtige Links für den problemlosen Einstieg:
Richtig Fragen - Nettiquette - Suchfunktion - System-Info

In den Anwendungsoptionen
Registerkarte "Allgemein"
Option "Kommentargröße"

Standardwert ist 1

------------------
Michael Puschner
Autodesk Inventor Certified Expert
Autodesk Inventor Certified Professional
Mensch und Maschine Scholle GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Thrasher84
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Thrasher84 an!   Senden Sie eine Private Message an Thrasher84  Schreiben Sie einen Gästebucheintrag für Thrasher84

Beiträge: 2
Registriert: 13.11.2014

Inventor 2014

erstellt am: 13. Nov. 2014 15:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke, genau das war es..... Super

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz