Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  Mustern über Skizze in Baugruppe nicht möglich

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Mustern über Skizze in Baugruppe nicht möglich (1209 mal gelesen)
CADiver
Mitglied
Werkzeugmechaniker / Konstrukteur

Sehen Sie sich das Profil von CADiver an!   Senden Sie eine Private Message an CADiver  Schreiben Sie einen Gästebucheintrag für CADiver

Beiträge: 2
Registriert: 26.02.2015

Creo Parametric 2.0 M080

erstellt am: 27. Feb. 2015 08:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen, ich habe folgendes Problem:

Ich möchte in einer Schweißbaugruppe eine Bohrung über eine Skizze Mustern, leider funktioniert dass bei mir nicht. Die Skizze setzen ist noch kein Problem, aber sobald ich eine Bohrung darauf setze schlägt das KE fehl. Bei Einzelteilen stellt das ganze kein Problem dar, nur in Baugruppen.
Bei meinen Kollegen gibt es das Problem nicht, die haben allerdings eine andere Version als ich, kann das daran liegen? Bzw. hatte von euch schon mal einer das gleiche Problem?

Wäre für Infos sehr Dankbar.

Mfg CADiver

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

U_Suess
Moderator
CAD-Admin / manchmal Konstrukteur




Sehen Sie sich das Profil von U_Suess an!   Senden Sie eine Private Message an U_Suess  Schreiben Sie einen Gästebucheintrag für U_Suess

Beiträge: 10249
Registriert: 14.11.2001

CREO 4 M080 (+SUT 2018 M020)
PDMLink 11.0 M030
NVIDIA Quadro 2000
Intel Core i7-2700K / 32GB RAM
Win 7 Prof. 64Bit

erstellt am: 27. Feb. 2015 09:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CADiver 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von CADiver:
... Bzw. hatte von euch schon mal einer das gleiche Problem?
Geht bei mir ohne Probleme.

------------------
Gruß
Udo              Keine Panik, Du arbeitest mit Pro/E! Und Du hast cad.de gefunden!

Neu hier?     Verwundert über die Antworten?    Dann schnell nachfolgende Links durchlesen. 
Richtig FragenNettiquetteSuchfunktionSystem-InfoPro/E-Konfig7er-Regel      • Unities

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

BergMax
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von BergMax an!   Senden Sie eine Private Message an BergMax  Schreiben Sie einen Gästebucheintrag für BergMax

Beiträge: 2056
Registriert: 23.08.2005

Creo 3.0 M080
Creo 4.0 M020
Creo 5 und 6 im Test
STools 2018
HP z400, Win7 Prof.
Quadro 5000
DualView

erstellt am: 27. Feb. 2015 11:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CADiver 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von CADiver:
...Bei meinen Kollegen gibt es das Problem nicht, die haben allerdings eine andere Version als ich, kann das daran liegen?...

Ja.

Zitat:
Wäre für Infos sehr Dankbar.

Wir auch.
Könntest ja zumindest mal sagen, mit welcher Version du unterwegs bist.
Das gehört ja auch in die Systeminfo, die bei der Anmeldung hier im Forum ja immer gewissenhaft ausgefüllt wird...  
------------------
Beste Grüße
Max

[Diese Nachricht wurde von BergMax am 27. Feb. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADiver
Mitglied
Werkzeugmechaniker / Konstrukteur

Sehen Sie sich das Profil von CADiver an!   Senden Sie eine Private Message an CADiver  Schreiben Sie einen Gästebucheintrag für CADiver

Beiträge: 2
Registriert: 26.02.2015

Creo Parametric 2.0 M080

erstellt am: 27. Feb. 2015 13:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

upps, tut mir leid, bin neu hier hab das mit den Einstellungen noch nicht raus.. In meinem Profil seh ichs, wird aber nicht angezeigt

Creo Parametric 2.0 M080

Meine Kollegen haben glaub ich M100 oder höher..

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz