Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Startprobleme

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Startprobleme (1119 mal gelesen)
sabjon
Mitglied
Bauzeichner


Sehen Sie sich das Profil von sabjon an!   Senden Sie eine Private Message an sabjon  Schreiben Sie einen Gästebucheintrag für sabjon

Beiträge: 106
Registriert: 12.02.2009

Windows 10 64 Bit, Autocad 2019

erstellt am: 10. Okt. 2012 07:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin zusammen,

wir haben hier im Büro auf einzelnen Rechnern folgendes Problem:
Beim Start von Autocad Civil 2012 bleibt der Rechner beim Start der ausgewählten Zeichnung bei 0% hängen. Erst nach mind. 4 Neustarts funktioniert es irgendwann. Dieses Haben wir auf unterschidlichen Rechnern im Büro. Bei den einen mehr, bei den anderen weniger.
Es passiert auch, wenn man "normal" mit DWT startet, oder mit Startbildschirm. Sämtliche Pfadeinstellungen etc. sind auf allen Rechnern identisch. Auch eine DWG direkt aus dem Explorer starten, birgt das selbe Problem.
Erst nach mehreren Neustarts funktioniert es dann, oder auch eine Systemwiederherstellung auf ein beliebiges Datum.
Kennt jemand eine Lösung? Es ist nämlich ziemlich nervig für die Kollegen.

Gruß Ingo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dig15
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. für Markscheidewesen und Geodäsie



Sehen Sie sich das Profil von Dig15 an!   Senden Sie eine Private Message an Dig15  Schreiben Sie einen Gästebucheintrag für Dig15

Beiträge: 5829
Registriert: 27.02.2003

DWG TrueView 2014

erstellt am: 10. Okt. 2012 13:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für sabjon 10 Unities + Antwort hilfreich

Hallo Ingo,

habt ihr die Rechner mal laufen lassen? Win 7 meldet sehr schnell "Keine Rückmeldung". Gibt es im Taskmanager Aktivitäten? werden Daten über das Netzwerk gelesen? Sind die Einstellungen im AutoCAD gleich? Werden evtl. Schraffuren, Linien, *.shx, *.ctb, *.stb Daten gesucht und nicht gefunden? Ist noch genug Platz im Temp-Verzeichnis? ACAD legt teilweise recht umfangreiche Temp Dateien beim Start an. Vorallem wenn viele XRef Daten an der Datei hängen.

------------------
Viele Grüße Lutz

Glück Auf!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

sabjon
Mitglied
Bauzeichner


Sehen Sie sich das Profil von sabjon an!   Senden Sie eine Private Message an sabjon  Schreiben Sie einen Gästebucheintrag für sabjon

Beiträge: 106
Registriert: 12.02.2009

Windows 10 64 Bit, Autocad 2019

erstellt am: 10. Okt. 2012 13:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Lutz,

wir haben den Rechner jetzt seid heute morgen ununterbrochen laufen lassen, er steht nach wie vor bei 0%.
Keine Rückmeldung kommt nicht. Es sieht so aus als ob er arbeiten würde. Aktivität gibt es keine.
Ja, die Daten kommen aus dem Netzwerk, aber auch das haben wir ausgeschlossen und es ausschließlich, auch ohne Netzwerkkabel, lokal laufen lassen.
Das mit den Daten suchen würde ich auch ausschließen, da es auch unsere eigene Vorlagendatei betrifft. Die ist was das angeht richtig eingestellt.
Die Rechner sind auch alle gleich was Pfadzuweisungen etc. angeht.
Temp-Verzeichnis und Laufwerk C: sind ebenfalls mit ausreichend Speicherplatz gesegnet.
Das sind fast alles so Punkte die ich schon mal abgecheckt hatte, deswegen finde ich es ja auch so merkwürdig. Ebenso merkwürdig ist die Tatsache, das es sich um eine Tatsache handelt, die heute, morgen und übermorgen so ist und in 3 Tagen ist wieder alles tuti.

Danke für eure Hilfe.

Gruß Ingo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dig15
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. für Markscheidewesen und Geodäsie



Sehen Sie sich das Profil von Dig15 an!   Senden Sie eine Private Message an Dig15  Schreiben Sie einen Gästebucheintrag für Dig15

Beiträge: 5829
Registriert: 27.02.2003

DWG TrueView 2014

erstellt am: 10. Okt. 2012 13:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für sabjon 10 Unities + Antwort hilfreich

Habt ihr die Datei mal geprüft und bereinigt? Mal mit "Wiederherstellen" geöffnet?

------------------
Viele Grüße Lutz

Glück Auf!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

sabjon
Mitglied
Bauzeichner


Sehen Sie sich das Profil von sabjon an!   Senden Sie eine Private Message an sabjon  Schreiben Sie einen Gästebucheintrag für sabjon

Beiträge: 106
Registriert: 12.02.2009

Windows 10 64 Bit, Autocad 2019

erstellt am: 10. Okt. 2012 13:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Es ist ja nicht nur mit einer Datei, sondern egal welche Datei wir öffnen. -Immer das gleiche.
Wiederherstellen geht ja auch nicht, da Autocad ja nicht startet.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz