Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Systemfehler

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Systemfehler (814 mal gelesen)
Hinnerk
Mitglied
Holztechniker / Tischlermeister


Sehen Sie sich das Profil von Hinnerk an!   Senden Sie eine Private Message an Hinnerk  Schreiben Sie einen Gästebucheintrag für Hinnerk

Beiträge: 14
Registriert: 12.12.2008

AutoCAD Inventor 2011 SP2
AutoCAD Architecture 2012
Windows Vista Business SP1
NVIDIA Quadro FX 1800
Intel(R) Core(TM)i3
64 Bit Betriebssystem

erstellt am: 20. Aug. 2012 10:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Clipboard01.jpg

 
Moin

Bei einem Kollegen von mir, gibt AutoCad2013 nach dem Starten im Anhang befindliche Fehlermeldung aus. Nach betätigen des Ok Buttion bricht Autocad zusammen bzw. stürzt ab.(Die Software ist mit Autodesk FDS Premium 2013 installiert worden und der Fehler tritt bei allen Autocad Versionen auf)

Kennt jemand diese Meldung und was kann ich tun. Reparaturinstallation ist schon erfolgt... Systeminfos des PC: W7; 16 GB Arbeitsspeicher; Quadro Fx 1800

Danke undd Gruß Hinnerk

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADmium
Moderator
Maschinenbaukonstrukteur




Sehen Sie sich das Profil von CADmium an!   Senden Sie eine Private Message an CADmium  Schreiben Sie einen Gästebucheintrag für CADmium

Beiträge: 13413
Registriert: 30.11.2003

Hinweis: Meine Mitarbeit auf CAD.DE ist fakultativ, unentgeltlich und beruht nur auf einem ausgeprägtem Helfersyndrom.

erstellt am: 20. Aug. 2012 10:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Hinnerk 10 Unities + Antwort hilfreich

Hinnerk
Mitglied
Holztechniker / Tischlermeister


Sehen Sie sich das Profil von Hinnerk an!   Senden Sie eine Private Message an Hinnerk  Schreiben Sie einen Gästebucheintrag für Hinnerk

Beiträge: 14
Registriert: 12.12.2008

AutoCAD Inventor 2011 SP2
AutoCAD Architecture 2012
Windows Vista Business SP1
NVIDIA Quadro FX 1800
Intel(R) Core(TM)i3
64 Bit Betriebssystem

erstellt am: 20. Aug. 2012 11:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin

Funktioniert leider auch nicht...

Gruß

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Guenther P
Mitglied
Techniker


Sehen Sie sich das Profil von Guenther P an!   Senden Sie eine Private Message an Guenther P  Schreiben Sie einen Gästebucheintrag für Guenther P

Beiträge: 1133
Registriert: 14.05.2010

AutoCAD 11 -->
--> AutoCAD Civil 3D 2019.1 Update 64bit
--> Autodesk InfraWorks 360
Autodesk Infrastructure Design Suite Premium 2019 64bit
OoC, HMap
Windows 7 x64 Enterprise SP1
Lenovo ThinkCentre M800 MT
Intel Core i7-4770 @3.40GHz 3.40 GHz
32,0 GB RAM
NVIDIA Quadro K2000D
2*24"
HP EliteBook Revolve 810

erstellt am: 20. Aug. 2012 11:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Hinnerk 10 Unities + Antwort hilfreich

Hi,

Mit welchem Profil startest du? Vl mit einem importierten oder neu erstellten ?

Probier mal mit einem Standardprofil zu starten. Ich hatte ein aehnliches Problem mit einem von mir erstellten Profil.

------------------
- gü -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dr-nikolai
Ehrenmitglied
CAD-Faktotum



Sehen Sie sich das Profil von dr-nikolai an!   Senden Sie eine Private Message an dr-nikolai  Schreiben Sie einen Gästebucheintrag für dr-nikolai

Beiträge: 1784
Registriert: 10.04.2002

erstellt am: 20. Aug. 2012 11:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Hinnerk 10 Unities + Antwort hilfreich

Hallo Hinnerk,

was passiert, wenn sich jemand anderes an dem Rechner anmeldet und dann ACAD startet? Wenn das funktioniert, kann man das Problem schon mal einschränken und die nächsten Schritte einleiten.

In Deinem Profil habe ich unterschiedliche Programmversionen gesehen (2011 und 2012). Ist bei der Installation der einzelnen Autodesk-Komponenten chronologisch vorgegangen worden? Wenn man z.B. nach einer 2013er Installation eine 2011er nachinstalliert, kann das zu einigen Problemen führen.

------------------
Gruß,
Mario

Erfahrungen macht man immer kurz nachdem man sie gebraucht hätte.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Entsorger01
Moderator
Techniker




Sehen Sie sich das Profil von Entsorger01 an!   Senden Sie eine Private Message an Entsorger01  Schreiben Sie einen Gästebucheintrag für Entsorger01

Beiträge: 3165
Registriert: 07.07.2006

ACAD 2014 - SP1
VPstudio (Raster)
Acrobat Prof. X
Photoshop CS6
Win7

erstellt am: 20. Aug. 2012 12:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Hinnerk 10 Unities + Antwort hilfreich

Ein weiterer Versuch wäre ACAD ohne Migration aus Vorgänger-Versionen zu installieren, falls du es bisher mit probiert hast.

------------------
Gruß

Michi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Hinnerk
Mitglied
Holztechniker / Tischlermeister


Sehen Sie sich das Profil von Hinnerk an!   Senden Sie eine Private Message an Hinnerk  Schreiben Sie einen Gästebucheintrag für Hinnerk

Beiträge: 14
Registriert: 12.12.2008

AutoCAD Inventor 2011 SP2
AutoCAD Architecture 2012
Windows Vista Business SP1
NVIDIA Quadro FX 1800
Intel(R) Core(TM)i3
64 Bit Betriebssystem

erstellt am: 21. Aug. 2012 14:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin

vielen Dank für die Tip´s!

Cad läuft wieder! Den entscheidene Hinweis gab Mario. Einmal Autocad unter anderen Benutzernamen gestartet, funktionierte, Benutzer wieder gewechselt Cad gestartet funktioniert auch. Keine Ahnung woran es lag???

Gruß

Hinnerk

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz