Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Eigenschaftsfenster ist verschwunden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Eigenschaftsfenster ist verschwunden (3202 mal gelesen)
GIGIMAN
Mitglied
TECHNIKER im THEATER


Sehen Sie sich das Profil von GIGIMAN an!   Senden Sie eine Private Message an GIGIMAN  Schreiben Sie einen Gästebucheintrag für GIGIMAN

Beiträge: 395
Registriert: 22.06.2009

AUTOCAD 2007 - 2008 -2010
Expresstools - Windows XP

erstellt am: 16. Dez. 2010 18:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

1 Problem gelöst - jedoch postwendend durch ein Neues ersetzt:

In meinem 2010 er hab ich plötzlich:

das Eigenschafts - Fenster
das Designcenter - Fenster
das Werkzeugpaletten - Fenster
VERLOREN!!!

ACAD erkennt die Befehle
_properties
_toolpalettes
_adcenter
nicht mehr!

Was tun?

------------------
Gruß  GIG  

Wer gar nicht kommt .... braucht auch nicht gehen 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 16. Dez. 2010 18:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hi,

>> Was tun?

Erst mal eine Runde ums Haus und Schnee schaufeln, dann bist Du abgekühlt. 

Dann probier mal, Deinen ursprünglichen Arbeitsbereich neu zu laden, oder einen anderen zu aktivieren.

Das ist aber nur ein Zwischenversuch. Wegen der fehlenden Befehle fürchte ich eigentlich, dass Dein AutoCAD-Profil abhanden gekommen ist. Demnach AutoCAD entweder mit einem anderen Profil starten oder, im schlimmsten Fall, mit einem Profil starten, das AutoCAD noch nicht kennt.

Viel Erfolg, - alfred -

------------------
www.hollaus.at

GIGIMAN
Mitglied
TECHNIKER im THEATER


Sehen Sie sich das Profil von GIGIMAN an!   Senden Sie eine Private Message an GIGIMAN  Schreiben Sie einen Gästebucheintrag für GIGIMAN

Beiträge: 395
Registriert: 22.06.2009

AUTOCAD 2007 - 2008 -2010
Expresstools - Windows XP

erstellt am: 16. Dez. 2010 18:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Fred - hattest absolut recht - hat geholfen.................... das mit dem Schneeschaufeln :lol

Spaß ohne - mit unbekanntem Profil gestartet + gut wars.

Hab offenbar wirklich mein Profil verloren! ( Was nicht oft vorkommt )

Das geh ich jetzt aber schnell mal suchen .... unterm Schnee ! 

------------------
Gruß  GIG  

Wer gar nicht kommt .... braucht auch nicht gehen 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz