Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  langsame Layouts mit HP Plotter T1100ps

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   langsame Layouts mit HP Plotter T1100ps (487 mal gelesen)
plan-net
Mitglied
architekt


Sehen Sie sich das Profil von plan-net an!   Senden Sie eine Private Message an plan-net  Schreiben Sie einen Gästebucheintrag für plan-net

Beiträge: 113
Registriert: 24.02.2005

AutoCad 14 bis 2012
HP T1100 PS

erstellt am: 10. Feb. 2008 20:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe einen neuen Plotter HP DesignJet T1100ps (über Netzwerk verbunden)

In AutoCad erlebe ich folgendes (trauriges) Phänomen:

Wenn ich in einer Zeichnung zwischen Layouts hin und her schalte braucht es eine kleine Ewigkeit bis das Layout geladen ist. Dies trifft nur zu wenn der zugeordnete Plotter der T1100 ist. Bei allen anderen Druckern wird das Layout normal aufgebaut.

Hat jemand eine Idee was das schief läuft ... ?

------------------
www.plan-net.org

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Geos
Mitglied
Vermessungstechniker i.R.


Sehen Sie sich das Profil von Geos an!   Senden Sie eine Private Message an Geos  Schreiben Sie einen Gästebucheintrag für Geos

Beiträge: 1017
Registriert: 21.09.2001

ACAD Map 2010, Win 7 Pro
eigene Lisp's<P>HW: Core i7 860, 2.8 GHz
3.3 GB, NVIDIA GeForce GTS 250

erstellt am: 11. Feb. 2008 08:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für plan-net 10 Unities + Antwort hilfreich

Vielleicht hilft
Extras > Optionen > System >
und dort
Regenerierung beim Layoutwechsel
ausschalten

------------------
Schöne Grüße
Ernst

www.geopaint.at

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

plan-net
Mitglied
architekt


Sehen Sie sich das Profil von plan-net an!   Senden Sie eine Private Message an plan-net  Schreiben Sie einen Gästebucheintrag für plan-net

Beiträge: 113
Registriert: 24.02.2005

AutoCad 14 bis 2012
HP T1100 PS

erstellt am: 11. Feb. 2008 09:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

schon probiert ...

aber wie gesagt die Layouts mit anderen Druckertreibern sind blitzschnell nur die HP DesignJet Layouts bocken herum

aber trotzdem vielen Dank

------------------
www.plan-net.org

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

marc.scherer
Ehrenmitglied V.I.P. h.c.
CAD-Administrator



Sehen Sie sich das Profil von marc.scherer an!   Senden Sie eine Private Message an marc.scherer  Schreiben Sie einen Gästebucheintrag für marc.scherer

Beiträge: 2457
Registriert: 02.11.2001

Windows 10 64bit
AutoCAD Architecture 2018/2019 (deu/eng)
AEC-Collection 2019 (Revit und Zeugs)
Wenn sich's nicht vermeiden läßt:
D-A-CH Erweiterung (mies implementierter Schrott)

erstellt am: 11. Feb. 2008 10:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für plan-net 10 Unities + Antwort hilfreich

Hi,
habt's Ihr den NEUESTEN Druckertreiber für das Ding im Einsatz?

------------------
Ciao,
Marc

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADmium
Moderator
Maschinenbaukonstrukteur




Sehen Sie sich das Profil von CADmium an!   Senden Sie eine Private Message an CADmium  Schreiben Sie einen Gästebucheintrag für CADmium

Beiträge: 13413
Registriert: 30.11.2003

Hinweis: Meine Mitarbeit auf CAD.DE ist fakultativ, unentgeltlich und beruht nur auf einem ausgeprägtem Helfersyndrom.

erstellt am: 11. Feb. 2008 10:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für plan-net 10 Unities + Antwort hilfreich

.. und wenn du den Plotter nicht direkt im Layout verlinkst, sonder den Weg über eine lokale PC3-Datei gehst ?

------------------
  - Thomas -
"Bei 99% aller Probleme ist die umfassende Beschreibung des Problems bereits mehr als die Hälfte der Lösung desselben."

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

plan-net
Mitglied
architekt


Sehen Sie sich das Profil von plan-net an!   Senden Sie eine Private Message an plan-net  Schreiben Sie einen Gästebucheintrag für plan-net

Beiträge: 113
Registriert: 24.02.2005

AutoCad 14 bis 2012
HP T1100 PS

erstellt am: 11. Feb. 2008 12:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe den neuesten Treiber im Einsatz (61.71.841.0)

Ausserdem habe ich die Firmware aktualisiert (erfolgreich)

Der Drucker ist im DNS Server eingetragen (namentlich und mit IP Adresse)

Im DHCP Server habe ich die IP Adresse reservieren lassen ...

Nützt einfach alles nichts ...

Das einzige ist einen alten 755er Treiber hernehmen und in eine Datei plotten. Dann die Plotfiles zum Plotter schicken ... aber das ist mir zu mühsam ...

HP Support hab ich auch schon interviewed - die meinen das sei ganz bestimmt ein AutoCad Problem und habe mit ihrem Treiber nix zu tun ... wer es glaubt wird selig ...

------------------
www.plan-net.org

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

plan-net
Mitglied
architekt


Sehen Sie sich das Profil von plan-net an!   Senden Sie eine Private Message an plan-net  Schreiben Sie einen Gästebucheintrag für plan-net

Beiträge: 113
Registriert: 24.02.2005

AutoCad 14 bis 2012
HP T1100 PS

erstellt am: 11. Feb. 2008 12:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich arbeite immer mit pc3 files ... is aber ganz egal Das mit dem langsamen Layout bleibt solange Der treiber vom T1100 dahintersteckt ob pc3 oder direkt zum Systemprinter macht keinen Unterschied ...

------------------
www.plan-net.org

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wiwi57
Mitglied



Sehen Sie sich das Profil von wiwi57 an!   Senden Sie eine Private Message an wiwi57  Schreiben Sie einen Gästebucheintrag für wiwi57

Beiträge: 13
Registriert: 10.07.2007

Windows XP
MAP 2004/2007
Basys
Acrobat 8 Prof.
HP T1100PS

erstellt am: 11. Feb. 2008 13:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für plan-net 10 Unities + Antwort hilfreich

Hallo,

wir haben auch seit einiger Zeit den Plotter HP DesignJet T1100ps (über Netzwerk verbunden) im Einsatz, das Problem hatte ich noch nicht.
Ich glaube aber, der Treiber ist noch nicht der letzte Stand.

Versuch mal den Treiber vom 1050 PS zu installieren, ob es dabei auch zu Verzögerungen beim Wechsel in Layout kommt.
Oder den Plotter mal ohne Netzwerk ansteuern(USB-Kabel).

Grüsse wiwi57


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz