Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Objektfangüberschreibung: Lot

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Objektfangüberschreibung: Lot (919 mal gelesen)
Philipp-M
Mitglied
Bauzeichner


Sehen Sie sich das Profil von Philipp-M an!   Senden Sie eine Private Message an Philipp-M  Schreiben Sie einen Gästebucheintrag für Philipp-M

Beiträge: 157
Registriert: 15.06.2004

erstellt am: 30. Mrz. 2007 08:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
ich schaffe es nicht die temporäre Objektfangüberschreibung für LOT mit der Taste UMSCHALT + L zu aktievieren. Ich versuche das unter Benutzeroberfläche anpassen, sobald ich aber unter Tastenkürzel UMSCH + L eingebe kommt die (Fehler)Meldung: das angegebene Argument liegt außerhalb des gültigen Wertebereichs.

Danke für die Hilfe

------------------
Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

walter.f
Mitglied
Orgelbauer


Sehen Sie sich das Profil von walter.f an!   Senden Sie eine Private Message an walter.f  Schreiben Sie einen Gästebucheintrag für walter.f

Beiträge: 918
Registriert: 28.04.2005

Autocad 2016 SP1
sPlan 7.0
Win 8.1 Pro
HP xw4600
Quadro K2200
Core2Quad @ 2,66GHz
8 GB Ram
Space Pilot

erstellt am: 30. Mrz. 2007 08:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Philipp-M 10 Unities + Antwort hilfreich

Hallo!

Probier's mal mit UMSCHALT+L

(ACAD 2007)

Gruß, Walter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Philipp-M
Mitglied
Bauzeichner


Sehen Sie sich das Profil von Philipp-M an!   Senden Sie eine Private Message an Philipp-M  Schreiben Sie einen Gästebucheintrag für Philipp-M

Beiträge: 157
Registriert: 15.06.2004

erstellt am: 30. Mrz. 2007 08:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich hab das ja mit UMSCHALT + L probiert....

------------------
Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

walter.f
Mitglied
Orgelbauer


Sehen Sie sich das Profil von walter.f an!   Senden Sie eine Private Message an walter.f  Schreiben Sie einen Gästebucheintrag für walter.f

Beiträge: 918
Registriert: 28.04.2005

Autocad 2016 SP1
sPlan 7.0
Win 8.1 Pro
HP xw4600
Quadro K2200
Core2Quad @ 2,66GHz
8 GB Ram
Space Pilot

erstellt am: 30. Mrz. 2007 09:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Philipp-M 10 Unities + Antwort hilfreich

Hallo!

Hast Du auch, so wie hier, die Leerzeichen eingetippt? Die müssen AFAIKAs far as i know (So viel ich weiss) weg... Und eben hast Du geschrieben, Du hättest 'UMSCH' eingegeben, nicht 'UMSCHALT'...

Also bei meinem 2007 klappt's so...

Gruß, Walter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Philipp-M
Mitglied
Bauzeichner


Sehen Sie sich das Profil von Philipp-M an!   Senden Sie eine Private Message an Philipp-M  Schreiben Sie einen Gästebucheintrag für Philipp-M

Beiträge: 157
Registriert: 15.06.2004

erstellt am: 30. Mrz. 2007 09:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


clip_image002.jpg

 
ich habe eigentlich die Tastenkombi auch als solche unter Tastenkürzel angegeben, da muss ich das doch nicht schreiben oder?
Aber wie kann ich die temp.Überschreibung für LOT überhaupt aktivieren ?

Walter danke für die Mühe

------------------
Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

walter.f
Mitglied
Orgelbauer


Sehen Sie sich das Profil von walter.f an!   Senden Sie eine Private Message an walter.f  Schreiben Sie einen Gästebucheintrag für walter.f

Beiträge: 918
Registriert: 28.04.2005

Autocad 2016 SP1
sPlan 7.0
Win 8.1 Pro
HP xw4600
Quadro K2200
Core2Quad @ 2,66GHz
8 GB Ram
Space Pilot

erstellt am: 30. Mrz. 2007 10:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Philipp-M 10 Unities + Antwort hilfreich

Ahh jetzt ja...

Entschuldigung! Ich hatte nicht bei den Tasten für temp. Überschreibungen, sondern bei den Tastaturkürzeln geschaut bzw. probiert...

Bei mir kommt bei den Überschreibungen auch die gleiche 'Wertebereich' - Fehlermeldung, egal, was ich eingebe (ok... ich hab' nur ca. 10 versch. Tastenkombinationen getestet)!

Da muß ich mich leider verabschieden..

Gruß, Walter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cad4fun
Ehrenmitglied



Sehen Sie sich das Profil von cad4fun an!   Senden Sie eine Private Message an cad4fun  Schreiben Sie einen Gästebucheintrag für cad4fun

Beiträge: 1838
Registriert: 06.12.2004

privat ACAD 2013 und 2017 deutsch, Windows 7 64Bit
HP Elite 7500 Series MT,Intel Cote i5-3470 CPU 3,20Ghz,16GB RAM

erstellt am: 30. Mrz. 2007 11:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Philipp-M 10 Unities + Antwort hilfreich

in Deinem Bild ist Objektfang Lot weder aktiviert noch eine Tastenkombi angegeben, soweit ich das sehen kann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

walter.f
Mitglied
Orgelbauer


Sehen Sie sich das Profil von walter.f an!   Senden Sie eine Private Message an walter.f  Schreiben Sie einen Gästebucheintrag für walter.f

Beiträge: 918
Registriert: 28.04.2005

Autocad 2016 SP1
sPlan 7.0
Win 8.1 Pro
HP xw4600
Quadro K2200
Core2Quad @ 2,66GHz
8 GB Ram
Space Pilot

erstellt am: 30. Mrz. 2007 11:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Philipp-M 10 Unities + Antwort hilfreich

Hallo cad4fun!

100 Punkte! Genau das ist ja das Problem... Beim Versuch, das zu ändern, kommt ja bei bei Phillip (und auch bei mir) besagte Fehlermeldung.

Gruß, Walter

SCNR

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cad4fun
Ehrenmitglied



Sehen Sie sich das Profil von cad4fun an!   Senden Sie eine Private Message an cad4fun  Schreiben Sie einen Gästebucheintrag für cad4fun

Beiträge: 1838
Registriert: 06.12.2004

privat ACAD 2013 und 2017 deutsch, Windows 7 64Bit
HP Elite 7500 Series MT,Intel Cote i5-3470 CPU 3,20Ghz,16GB RAM

erstellt am: 30. Mrz. 2007 12:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Philipp-M 10 Unities + Antwort hilfreich

sorry, es ist freitag, hab zu oberflächlich gelesen.
Vorgangsweise: Tastaturkürzel mit Maus anklicken, dann geht rechts in der Zeile ein "Knopf" mit 3 Punkten auf(ist bei Dir sichtbar), diesen drücken, es geht noch ein fenster auf, Maus in Zeile "Neues Tastaturkürzel drücken" stellen und die Tasten UMSCHALT und L in dieser Reihenfolge drücken und gleichzeitig kurz gedrückt halten. So funktioniert es bei mir und sollte auch bei Dir kein Problem bereiten.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Philipp-M
Mitglied
Bauzeichner


Sehen Sie sich das Profil von Philipp-M an!   Senden Sie eine Private Message an Philipp-M  Schreiben Sie einen Gästebucheintrag für Philipp-M

Beiträge: 157
Registriert: 15.06.2004

erstellt am: 30. Mrz. 2007 13:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Genau so wie du es schreibst habe ich das gemacht, und ich denke auch Walter, und genau dann komm die Fehlermeldung.

------------------
Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

walter.f
Mitglied
Orgelbauer


Sehen Sie sich das Profil von walter.f an!   Senden Sie eine Private Message an walter.f  Schreiben Sie einen Gästebucheintrag für walter.f

Beiträge: 918
Registriert: 28.04.2005

Autocad 2016 SP1
sPlan 7.0
Win 8.1 Pro
HP xw4600
Quadro K2200
Core2Quad @ 2,66GHz
8 GB Ram
Space Pilot

erstellt am: 30. Mrz. 2007 13:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Philipp-M 10 Unities + Antwort hilfreich

Philipp-M
Mitglied
Bauzeichner


Sehen Sie sich das Profil von Philipp-M an!   Senden Sie eine Private Message an Philipp-M  Schreiben Sie einen Gästebucheintrag für Philipp-M

Beiträge: 157
Registriert: 15.06.2004

erstellt am: 02. Apr. 2007 17:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wer weiß wie ich das problem beheben kann ?

------------------
Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz