Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Icons in AutoCAD 2006 verschwunden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Icons in AutoCAD 2006 verschwunden (335 mal gelesen)
Mischel23NRW
Mitglied



Sehen Sie sich das Profil von Mischel23NRW an!   Senden Sie eine Private Message an Mischel23NRW  Schreiben Sie einen Gästebucheintrag für Mischel23NRW

Beiträge: 14
Registriert: 20.07.2005

erstellt am: 11. Dez. 2006 23:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Abend Forengemeinde!
Also folgendes Problem:
Ich habe AutoCAD gestartet und von jetzt auf gleich fehlen alle Symbole in den Menüleisten. DIe Schaltflächen sind alle noch da, nur fehlen halt die Icons.
Kann mir da vielleicht jemand helfen?

Schönen Abend noch!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

s.greiwe
Mitglied
Projektleiter


Sehen Sie sich das Profil von s.greiwe an!   Senden Sie eine Private Message an s.greiwe  Schreiben Sie einen Gästebucheintrag für s.greiwe

Beiträge: 79
Registriert: 11.09.2006

AutoCAD 2015
Windows 8.1 (normal)
Rechner: Lenovo Y50, i7, 16GB RAM, 512GB SSD
Grafikkarte: Nvidia Geforce GTX 860m, 4GB RAM

erstellt am: 12. Dez. 2006 06:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Mischel23NRW 10 Unities + Antwort hilfreich

Bin jetzt kein CAD-ADMIN, aber kann es sein das deine CUI-Datei defekt ist? Die gibt es seint Acad 2006)
Welche Version setzt du ein?

------------------
mfg Stephan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Entsorger01
Moderator
Techniker




Sehen Sie sich das Profil von Entsorger01 an!   Senden Sie eine Private Message an Entsorger01  Schreiben Sie einen Gästebucheintrag für Entsorger01

Beiträge: 3165
Registriert: 07.07.2006

ACAD 2014 - SP1
VPstudio (Raster)
Acrobat Prof. X
Photoshop CS6
Win7

erstellt am: 12. Dez. 2006 07:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Mischel23NRW 10 Unities + Antwort hilfreich

Morgen Mischel23NRW

Gib doch einfach mal "Icons verschwunden" in die Forumssuche ein und schau, ob dir eine der dort gegebene Antworten weiterhilft.

------------------
Gruß

Michi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz