Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Hilfe bei fehlerhaften Bogendarstellung beim Bruch eines Kreises

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Hilfe bei fehlerhaften Bogendarstellung beim Bruch eines Kreises (559 mal gelesen)
C. Wincziers
Mitglied
Tech. Zeichner


Sehen Sie sich das Profil von C. Wincziers an!   Senden Sie eine Private Message an C. Wincziers  Schreiben Sie einen Gästebucheintrag für C. Wincziers

Beiträge: 28
Registriert: 04.01.2001

Software: AutoCAD 2000, Genius 14, AutoCAD Mech. 2000 PP, Windows XP Prof. SP 2
Hardware: Pentium IV 3 GHz, 1024 MB Ram, PNY FX 1400 PCIe

erstellt am: 02. Feb. 2006 18:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ich habe seit kurzem folgendes, merkwürdiges Problem mit AutoCAD 2000:

Ich habe einen Kreis und breche diesen mit dem Befehl BRUCH an zwei diesen Kreis schneidenden Linien. So weit, so gut.

Nun wird dann ja normalerweise aus dem Kreis ein Bogen, wobei der Bereich zwischen den beim Befehl BRUCH angegebenen Punkten fehlt (sowohl auf dem Monitor, als auch beim Plotten).

Das Problem ist, das der Zischenraum am Bildschirm immer noch so dargestellt wird, als wäre dieses Objekt ein Kreis. Erst wenn ich das Objekt anklicke (und dann die kleinen blauen Anfasserquadrate erscheinen), einen dieser Quadrate nehme (wohlgemerkt: es sieht in dem Moment auf dem Bildschirm aus, als hätte der Kreis zwei neue Anfasser bekommen) und den Abstand dieser Anfasser vergrößere, dann wird der Bogen korrekt dargestellt.
Nehme ich den Anfasser wieder und verringere den Abstand zwischen dem Start- und Endpunkt des Bogens, dann wird er wieder voll dargestellt (d.h. als Kreis).

Wie gesagt: Plotdarstellung sagt mir, das es ein Kreis ist. Eigenschaftenfenster sagt mir, das es ein Bogen ist. Nur die Bildschirmdarstellung stimmt nicht (es sei denn, ich vergrößere den Abstand von Start- und Endpunkt.

Und das Beste ist: vorgestern war dies noch nicht so, jetzt auf einmal bei 3 von 6 Workstations, bei den anderen WS klappt das Ganze wie immer (dort kann der Abstand noch so gering sein, es wird gebrochen dargestellt).

Wer kann mir helfen (ich habe schon die Variablenliste von beiden Computern verglichen und Punkt für Punkt die Unterschiede abgeglichen: kein Ergebnis).

Mit Hoffnung auf Antwort,

Christian Wincziers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tunnelbauer
Ehrenmitglied V.I.P. h.c.
Bauingenieur



Sehen Sie sich das Profil von tunnelbauer an!   Senden Sie eine Private Message an tunnelbauer  Schreiben Sie einen Gästebucheintrag für tunnelbauer

Beiträge: 7085
Registriert: 13.01.2004

Sie nannten ihn google.

erstellt am: 02. Feb. 2006 20:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Erkläre doch mal dein Problem anhand von Screenshots oder Beispieldateien - entweder versteh ich dein Problem nicht oder es keines...

Geht's dir lediglich darum, dass die Darstellung das einemal ist als ob der Kreis noch ganz wäre (es aber nicht ist) und das andere mal auch ein Lücke hat ? Oder woran liegt's ?

------------------
Grüsse

Thomas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

g.r
Mitglied
Beruf? Ja! Ausbildung: auch!!


Sehen Sie sich das Profil von g.r an!   Senden Sie eine Private Message an g.r  Schreiben Sie einen Gästebucheintrag für g.r

Beiträge: 603
Registriert: 06.07.2005

ACA 2010
Scaleo, AMD Athlon64 DC4600+
acer Aspire 8930 4C 4GB
VISTA Ultimate
HP 750C
AMD Athlon, W2k

erstellt am: 03. Feb. 2006 08:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Hallo Christian,
tritt das prob auch beim stutzen auf?
oder nur beim brechen.
g. günter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Ehrenmitglied V.I.P. h.c.
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 03. Feb. 2006 08:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Hallo Christian,

hast Du schon mal in einer neuen, leeren Zeichnung neuen Kreis erstellt und probiert?

Oder passiert das aklles in einer vorhandenen Zeichnung?

Dann, bitte nicht sauer sein, aber bist Du ganz sicher, daß da in der Zeichnung nicht eventuell 2 Kreise überereinenader liegen?

Wenn das in einer vorhandenen Zeichnung passiert und definitiv keine 2 Kreise da sind, schon mal die gesamte Zeichnungsdatenbank sauber gemacht und aufgeräumt?
(Wiederherstellen, Prüfen, Bereinigen, Prüfen - immer nach dem Ausführen des Befehls speichern, auch wenn angeblich keine Fehler gefunden wurden...)

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

g.r
Mitglied
Beruf? Ja! Ausbildung: auch!!


Sehen Sie sich das Profil von g.r an!   Senden Sie eine Private Message an g.r  Schreiben Sie einen Gästebucheintrag für g.r

Beiträge: 603
Registriert: 06.07.2005

ACA 2010
Scaleo, AMD Athlon64 DC4600+
acer Aspire 8930 4C 4GB
VISTA Ultimate
HP 750C
AMD Athlon, W2k

erstellt am: 03. Feb. 2006 08:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von C. Wincziers:
Und das Beste ist: vorgestern war dies noch nicht so, jetzt auf einmal bei 3 von 6 Workstations, bei den anderen WS klappt das Ganze wie immer (dort kann der Abstand noch so gering sein, es wird gebrochen dargestellt).


benutzen alle WS die gleiche datei? tauscht die dateien mal aus.
günter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

C. Wincziers
Mitglied
Tech. Zeichner


Sehen Sie sich das Profil von C. Wincziers an!   Senden Sie eine Private Message an C. Wincziers  Schreiben Sie einen Gästebucheintrag für C. Wincziers

Beiträge: 28
Registriert: 04.01.2001

Software: AutoCAD 2000, Genius 14, AutoCAD Mech. 2000 PP, Windows XP Prof. SP 2
Hardware: Pentium IV 3 GHz, 1024 MB Ram, PNY FX 1400 PCIe

erstellt am: 03. Feb. 2006 10:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


geschlossen.gif


offen.gif

 
Hallo,

uiuiuiui, so viele Antworten (und auch gleichzeitig Fragen). Also dann:

An Thomas:

Screenshots liegen (hoffentlich, habe diese Forumsfunktion noch nie ausprobiert) bei. Das Bild "geschlossen.gif" zeigt den Ausschnitt von einem Bogen (ehemals Kreis mit R=1480 mm), wo man deutlich die zwar vorhandenen Anfasserpunkte sieht, aber eine Linie diese beiden Punkte verbindet. Normalerweise sollte sich dort keine Linie befinden, so wie in "offen.gif" (Ausschnitt immer noch derselbe wie bei geschlossen.gif, allerdings ist hier der Abstand zwischen den beiden Punkten vergößert worden).

Ich habe einen Abstand von 7 mm bei "geschlossen.gif" und dann einen Abstand von 29 mm bei "offen.gif".

Ich hoffe, jetzt wird es etwas klarer was ich meine.

An Günter:

Ja, auch beim Stutzen von Objekten tritt das Problem auf.

An Angelika:

Neue Zeichnung wurde schon erstellt, um das Problem einkreisen zu können. Leider gibt es diesen Fehler auch dort (wie gesagt, auf 3 Workstations funktioniert es, bei den anderen 3 nicht).

Zwei Kreise liegen nicht übereinander (bin nicht sauer, ist ja schon alles mal passiert  ).

Wiederherstellen, Prüfen, Bereinigen, Prüfen (dazwischen sichern) wurde alles gemacht (wobei er mir komischerweise in einer neuen Zeichnung 3 Fehler meldet, die sich nicht beheben lassen. In der Zeichnung, wo dieser Fehler das erste Mal auftrat gibt es keine Fehler. Ist die Zeichnungsvorlage plötzlich hinüber ?).

Nochmal an Günter:

Sagen wir mal so: die einzige Datei, womit jeder eine neue Zeichnung beginnt (so auch hier), ist die Vorlagendatei. Und an der wurde nichts geändert, ganz sicher.

Ich bin mit meinem Latein am Ende. Vielleicht helfen euch ja meine Ausführungen etwas weiter.

Grüße aus Berlin,

Christian Wincziers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Angelika Hädrich
Ehrenmitglied V.I.P. h.c.
Application Engineer



Sehen Sie sich das Profil von Angelika Hädrich an!   Senden Sie eine Private Message an Angelika Hädrich  Schreiben Sie einen Gästebucheintrag für Angelika Hädrich

Beiträge: 5123
Registriert: 12.07.2000

Der erreicht am meisten, der immer auch anders kann, als er vorhatte.

erstellt am: 03. Feb. 2006 10:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Hallo Christian,

kannst Du mal mit einer anderen Vorlage testen? z.B. der Standard DIN?

Klingt schon komisch, wenn gleich in einer neuen Zeichnung Fehler gefunden werden?!

Gruß Angelika

------------------
Lieber Fehler riskieren als Initiative verhindern.
(Reinhard Mohn)

Bitte Supportangaben eintragen, warum siehst du hier

'Wie sprechen Menschen mit Menschen? Aneinander vorbei!' (Kurt Tucholsky)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

g.r
Mitglied
Beruf? Ja! Ausbildung: auch!!


Sehen Sie sich das Profil von g.r an!   Senden Sie eine Private Message an g.r  Schreiben Sie einen Gästebucheintrag für g.r

Beiträge: 603
Registriert: 06.07.2005

ACA 2010
Scaleo, AMD Athlon64 DC4600+
acer Aspire 8930 4C 4GB
VISTA Ultimate
HP 750C
AMD Athlon, W2k

erstellt am: 03. Feb. 2006 12:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von C. Wincziers:
Nochmal an Günter:
Sagen wir mal so: die einzige Datei, womit jeder eine neue Zeichnung beginnt (so auch hier), ist die Vorlagendatei. Und an der wurde nichts geändert, ganz sicher.


hallo christian,
wenn die grundlage immer die gleiche ist, liegt das problem nicht in der datei, sondern am jeweiligen AP. und dort scheint es sich vielleicht um ein anzeigeproblem zu handeln. was geschieht mit der "falschdarstellung" nach einer regenerierung? ich füge mal einen screenshot optionen/anzeige bei, mit meinen anzeigeparametern.
die falschdarstellung scheint nur bei kreisförmigen elementen zu sein!?
günter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

g.r
Mitglied
Beruf? Ja! Ausbildung: auch!!


Sehen Sie sich das Profil von g.r an!   Senden Sie eine Private Message an g.r  Schreiben Sie einen Gästebucheintrag für g.r

Beiträge: 603
Registriert: 06.07.2005

ACA 2010
Scaleo, AMD Athlon64 DC4600+
acer Aspire 8930 4C 4GB
VISTA Ultimate
HP 750C
AMD Athlon, W2k

erstellt am: 03. Feb. 2006 12:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich


opt-anzeige.jpg

 
sorry attachment vergessen. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Ehrenmitglied V.I.P. h.c.
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5789
Registriert: 09.11.2001

erstellt am: 03. Feb. 2006 12:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Christian,

Heckenschuss in's Blaue:
Wie weit bist Du vom Nullpunkt (0,0,0) des WKS weg? Sehr weit? Dann schiebe mal den Kreis an den Nullpunkt und breche...  Was passiert?

L.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

C. Wincziers
Mitglied
Tech. Zeichner


Sehen Sie sich das Profil von C. Wincziers an!   Senden Sie eine Private Message an C. Wincziers  Schreiben Sie einen Gästebucheintrag für C. Wincziers

Beiträge: 28
Registriert: 04.01.2001

Software: AutoCAD 2000, Genius 14, AutoCAD Mech. 2000 PP, Windows XP Prof. SP 2
Hardware: Pentium IV 3 GHz, 1024 MB Ram, PNY FX 1400 PCIe

erstellt am: 03. Feb. 2006 12:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

und wieder ein paar Antworten (ich bin wirklich dankbar, das sich Nutzer noch für Problemlösungen Zeit nehmen).

An Angelika:

Ich habe mal die Standard acad.dwt von der Installations-CD genommen und als Vorlage beim Starten von AutoCAD angegeben. Auch damit liegt ein Fehler in der Darstellung des Bogens vor.

An Günter:

Die Einstellungen unterscheiden sich von meinen nur in einem Punkt, nämlich Umrisse im Drahtmodell anzeigen (DISPSILH) habe ich bei mir gesetzt. Auch wenn es unwahrscheinlich ist, habe ich mal diesen Punkt abgehakt, aber das Problem besteht weiterhin.

Regenerieren hatten wir auch schon angestoßen, aber kein Erfolg.

An Kramer24:

Daran dachte ich auch schon (altes Problem), aber leider war auch das keine Lösung. Der Kreis liegt nun direkt am Nullpunkt und es geht trotzdem nicht.

Ich dachte auch schon daran (da es wie eine Gummibandlinie von geschl. Polylinien aussieht) die Variable PLINETYPE auf 0 zu setzen. Aber trotz Prüfung, speichern und wiederstellen kein Ergebnis.

Ich sehe schon, das auch hier Ratlosigkeit herrscht. Vielleicht findet sich da noch etwas. Ansonsten ist es eher ein kosmetisches Problem (welches mich zwar wurmt), aber man kann damit notfalls leben (vielleicht eine Zeitsperre, damit wir endlich auf AutoCAD 2006 wechseln  !).

Danke nochmals an alle,

Christian Wincziers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-Huebner
Ehrenmitglied V.I.P. h.c.
Verm.- Ing., ATC-Trainer



Sehen Sie sich das Profil von CAD-Huebner an!   Senden Sie eine Private Message an CAD-Huebner  Schreiben Sie einen Gästebucheintrag für CAD-Huebner

Beiträge: 9553
Registriert: 01.12.2003

AutoCAD 2.5 - 2017, Civil 3D, MAP 3D, LDD, MDT, ARD
Inventor AIP 4-201x
Win7x64, Win 10

erstellt am: 03. Feb. 2006 13:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Ist das vielleicht ein Grafikkarten bzw. Grafiktreiberproblem? Werden unterschiedliche Grafikkarten und Treiber eingesetzt? Ist in Optionen->System Hardware oder Softwarebeschleunigung aktiviert?
Wie siehts mit Einstellungen von WHIPARC aus? 0 oder 1?
Kurven- und Bogenglättung mal höher gesetzt (Befehl AUFLÖS/_VIEWRES)?

Na, Fragen über Fragen, vielleicht ist ja noch was dabei.

------------------
Mit freundlichem Gruß

Udo Hübner

[Diese Nachricht wurde von CAD-Huebner am 03. Feb. 2006 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

C. Wincziers
Mitglied
Tech. Zeichner


Sehen Sie sich das Profil von C. Wincziers an!   Senden Sie eine Private Message an C. Wincziers  Schreiben Sie einen Gästebucheintrag für C. Wincziers

Beiträge: 28
Registriert: 04.01.2001

Software: AutoCAD 2000, Genius 14, AutoCAD Mech. 2000 PP, Windows XP Prof. SP 2
Hardware: Pentium IV 3 GHz, 1024 MB Ram, PNY FX 1400 PCIe

erstellt am: 06. Feb. 2006 09:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

AUFLÖS hatte ich mal auf 20000 gesetzt und regeneriert: nichts. REGENAUTO auf ein, Kreis nochmals gezeichnet: wieder das gleiche Problem. WHIPARC steht schon auf 1.

Bei allen Workstations habe ich den (damals) aktuellsten nvidia-Treiber benutzt (alle auf 77.56) und auch in AutoCAD sind die 3D-Einstellungen alle gleich (also auf Softwarebeschleunigung, Hardware funktioniert mangels nicht weiterentwickelten Powerdrafttreibern nicht mehr richtig).

Ich werde wohl doch noch das durchführen, was ich mir bis zuletzt aufgespart habe (never touch a running system): das Aktualisieren der Grafiktreiber (obwohl ich nicht viel Hoffnung habe).

Dankeschön auch an Dich (ich war so lange nicht mehr hier, das ich für alle hier das Verteilen der Unities vergessen habe, wird nachgeholt).

Grüße,

Christian Wincziers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

C. Wincziers
Mitglied
Tech. Zeichner


Sehen Sie sich das Profil von C. Wincziers an!   Senden Sie eine Private Message an C. Wincziers  Schreiben Sie einen Gästebucheintrag für C. Wincziers

Beiträge: 28
Registriert: 04.01.2001

Software: AutoCAD 2000, Genius 14, AutoCAD Mech. 2000 PP, Windows XP Prof. SP 2
Hardware: Pentium IV 3 GHz, 1024 MB Ram, PNY FX 1400 PCIe

erstellt am: 07. Feb. 2006 17:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

ich habe jetzt mal den Treiber deinstalliert und einen neuen draufgespielt (Forceware 81.67 für Workstations): leider immer noch das gleiche Problem    .

Das war also auch nichts und so werde ich wohl damit leben müssen.

Danke nochmals für die vielen Beiträge.

Christian Wincziers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

g.r
Mitglied
Beruf? Ja! Ausbildung: auch!!


Sehen Sie sich das Profil von g.r an!   Senden Sie eine Private Message an g.r  Schreiben Sie einen Gästebucheintrag für g.r

Beiträge: 603
Registriert: 06.07.2005

ACA 2010
Scaleo, AMD Athlon64 DC4600+
acer Aspire 8930 4C 4GB
VISTA Ultimate
HP 750C
AMD Athlon, W2k

erstellt am: 08. Feb. 2006 09:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für C. Wincziers 10 Unities + Antwort hilfreich

Hallo Christian,
hast du mal eine Demodatei, mit dem Problem,
die du mir mailen kannst. email ist in meinem Profil.
Einen Versuch wär´s doch wert, oder?
gruß günter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

C. Wincziers
Mitglied
Tech. Zeichner


Sehen Sie sich das Profil von C. Wincziers an!   Senden Sie eine Private Message an C. Wincziers  Schreiben Sie einen Gästebucheintrag für C. Wincziers

Beiträge: 28
Registriert: 04.01.2001

Software: AutoCAD 2000, Genius 14, AutoCAD Mech. 2000 PP, Windows XP Prof. SP 2
Hardware: Pentium IV 3 GHz, 1024 MB Ram, PNY FX 1400 PCIe

erstellt am: 08. Feb. 2006 11:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Günter,

habe die Datei (demo.dwg) gerade an Dich gesendet. Nun schaun´ ´mer mal...!

Grüße,

Christian Wincziers

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz