Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Autodesk Map 3D 2006

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Autodesk Map 3D 2006 (454 mal gelesen)
xxx
Mitglied
CAD-Zeichner


Sehen Sie sich das Profil von xxx an!   Senden Sie eine Private Message an xxx  Schreiben Sie einen Gästebucheintrag für xxx

Beiträge: 155
Registriert: 21.01.2003

erstellt am: 23. Jun. 2005 09:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Morgen!
Ich versuche mich gerade in das neu installierte Autodesk Map 3D 2006 auf meinem Rechner einzuarbeiten. Ich hab schon viele tolle Verbesserungen gefunden.
Ich tu mich aber auch schwer, mit der Anpassung der Benutzeroberfläche. Ich hab es jetzt endlich raus m
it dem eigenen Arbeitsbereich. Aber ich kann mein Mapmenü nicht mehr finden und die Expresstools bekomme ich auch nicht eingestellt. Ich finde keine Stelle, an der ich ein Menü nachladen kann. Ich hab schon x-mal die Hilfe gelesen, aber das ist nicht so erklärt, dass ich das nachvollziehen kann.
Eben habe ich auch festgestellt, dass z.B. der SCHLIESSEN Befehl nicht funktioniert. Liegen die ganzen Probleme vielleicht an einer fehlerhaften Installation und ich quäle mich hier umsonst rum, mit meinen Einstellungsversuchen? Müsste MAP und Expresstools-Menü automatisch da sein?
Außerdem hab ich mein XP auf Olivgrün gestellt, aber das neue Autodesk ignoriert das. Aber mit Weiß-Grau bekomme ich ja bald einen Augenschaden!

Wer kann mir einen Tipp geben?


------------------
Grüße Andrea

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cosgeo
Mitglied
Vermessungsingenieur


Sehen Sie sich das Profil von cosgeo an!   Senden Sie eine Private Message an cosgeo  Schreiben Sie einen Gästebucheintrag für cosgeo

Beiträge: 591
Registriert: 16.12.2004

Windows 8 64bit
AutoCad Map 3D
AutoCAD Civil3D
MapGuide
COSGeo - Vermessungsaplikation
COSALKIS - Konverter
Xeon 3,3 GHz, 16GB RAM
HP 1050

erstellt am: 23. Jun. 2005 10:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für xxx 10 Unities + Antwort hilfreich

..also menülad funktioniert immer noch wie gehabt ...
..mapskinmap hat schon bei vielem in 2006 geholfen..

wenn unter Arbeitsbereich nicht "klassisches Map" angeboten wird, würde ich über menülad mal die acad.cui beenden und die map.cui laden

die expresstool könnten beim installieren versehentlich deaktiviert worden sein, mal über installation anpassen antesten Sie nachzuinstallieren ?!

------------------
Wer aufräumt - ist nur zu faul zum suchen :-)

[Diese Nachricht wurde von cosgeo am 23. Jun. 2005 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

xxx
Mitglied
CAD-Zeichner


Sehen Sie sich das Profil von xxx an!   Senden Sie eine Private Message an xxx  Schreiben Sie einen Gästebucheintrag für xxx

Beiträge: 155
Registriert: 21.01.2003

erstellt am: 23. Jun. 2005 10:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen Dank!
Gestern hat das mit dem Menüladen nicht funktioniert. Heute ja! Super! Jetzt ist aber mein Arbeitsbereich, den ich gestern eingerichtet habe weg.
Die Farbeinstellung funktioniert auch immer noch nicht und SCHLIESSEN auch nicht. Hab auch an anderen Rechnern geschaut, da ist es auch so.

------------------
Grüße Andrea

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

GeoCAD
Mitglied
Geschäftsführer


Sehen Sie sich das Profil von GeoCAD an!   Senden Sie eine Private Message an GeoCAD  Schreiben Sie einen Gästebucheintrag für GeoCAD

Beiträge: 19
Registriert: 15.03.2004

erstellt am: 23. Jun. 2005 13:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für xxx 10 Unities + Antwort hilfreich

Hallo Andrea,

das Schließen in Autodesk Map 2006 funkiniert bei mir einwandfrei. Funkioniert die dies vielleicht nicht weil Du die Systemvariable SDI auf 1 eingestellt hast statt auf 0? Es gibt keinen mir bekannten generellen Fehler. Andere Tipps zu Einstellungen findest Du auch auf unserer Homepage. Ich schicke Dir eine PM.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Junior) Projektleiter Brandschutz- und Sprinkleranalgen (m/w/d)
HAPEKO ist die erste Adresse für Fach- und Führungskräfte in Deutschland. Schwerpunkt der Tätigkeit ist das Schaffen von Verbindungen zwischen Spezialisten und Führungskräften mit einem beruflichen Veränderungswunsch und passenden Unternehmen. HAPEKO (www.hapeko.de) ist deutschlandweit mit mehr als 20 Standorten vertreten.

Unser Mandant ist ein etabliertes Mittelstandsunternehmen aus dem Brandschutz und Anlagenbau mit familiären Strukturen und regionaler Verbundenheit....
Anzeige ansehenProjektmanagement
xxx
Mitglied
CAD-Zeichner


Sehen Sie sich das Profil von xxx an!   Senden Sie eine Private Message an xxx  Schreiben Sie einen Gästebucheintrag für xxx

Beiträge: 155
Registriert: 21.01.2003

erstellt am: 23. Jun. 2005 13:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen Dank!
Die Systemvariable hat es gebracht. Und vielen Dank für den Link!

------------------
Grüße Andrea

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz