Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Menüdatei wird nicht richtig geladen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Menüdatei wird nicht richtig geladen (609 mal gelesen)
mjdirekt
Mitglied



Sehen Sie sich das Profil von mjdirekt an!   Senden Sie eine Private Message an mjdirekt  Schreiben Sie einen Gästebucheintrag für mjdirekt

Beiträge: 120
Registriert: 23.05.2003

erstellt am: 03. Feb. 2005 09:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Elteg.zip

 
Hallo an Alle,

ich habe ein Problem mit einer Menüdatei (elteg.mnu siehe Anhang).
Mit Menülad kann ich die mnu ohne Probleme laden, die Werkzeugkästen sind da  allerdings fehlt mir das Pull-Down-Menüs 
In der mnu habe ich folgende Position für das Pull Down Menü festgelegt. 

***POP13
              [ELEKTRO]
                [--]
                [->ELTEG]

Leider ohne Erfolg !?
Was muß ich machen damit mir das Pull Down Menü angezeigt wird???
Ich habe AutoCAD 2002  im Einsatz.
Für nützliche Vorschläge wäre ich sehr dankbar.

Gruß
Michael

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bernd P
Ehrenmitglied V.I.P. h.c.
cook-general



Sehen Sie sich das Profil von Bernd P an!   Senden Sie eine Private Message an Bernd P  Schreiben Sie einen Gästebucheintrag für Bernd P

Beiträge: 3098
Registriert: 07.06.2001

AMD A8-3870, W10-64bit, 16GB RAM, HP DJ T2300mfp, Maus:G700s, Sub:Infrastructure Design Suite, Excel 2013,

erstellt am: 03. Feb. 2005 09:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mjdirekt 10 Unities + Antwort hilfreich

Servus

Du must das Pulldownmenu erst laden.

menuload>Menüleiste

------------------
schöne Grüsse aus der Steiermark  Bernd P. Warum Einfach es geht auch kompliziert

Bitte Supportangaben eintragen, warum siehst du hier

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Brasi
Mitglied
Bauingenieur


Sehen Sie sich das Profil von Brasi an!   Senden Sie eine Private Message an Brasi  Schreiben Sie einen Gästebucheintrag für Brasi

Beiträge: 173
Registriert: 24.06.2004

erstellt am: 03. Feb. 2005 09:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mjdirekt 10 Unities + Antwort hilfreich

Hallo Michael,

im menülad warst du schon richtig. Dort Kartenreiter "Menüleiste",
dann unter "Menügruppe" auswählen und hinzufügen.

Grüße ... Jürgen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mjdirekt
Mitglied



Sehen Sie sich das Profil von mjdirekt an!   Senden Sie eine Private Message an mjdirekt  Schreiben Sie einen Gästebucheintrag für mjdirekt

Beiträge: 120
Registriert: 23.05.2003

erstellt am: 03. Feb. 2005 11:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

super Danke an Alle

Gruß Michael

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

senul
Mitglied
mensch, der gerne häuser plant


Sehen Sie sich das Profil von senul an!   Senden Sie eine Private Message an senul  Schreiben Sie einen Gästebucheintrag für senul

Beiträge: 108
Registriert: 08.07.2004

Pentium 4CPU
2,8GHz, 1024MB RAM
ASUS RADEON A9200SE
Win XP Prof 2002
autocad 06

erstellt am: 05. Jul. 2007 12:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mjdirekt 10 Unities + Antwort hilfreich


pulldownnenü.JPG

 
Hallo an alle!     

Da ich nun seit kurzem dasselbe Problem habe, habe ich das thread gefunden, konnte jedoch das Problem noch nicht lösen.

Habe einiges probiert aber leider ohne Erfolg!
Kann mir bitte jemand helfen? Ohne ist es eher mühsam zu arbeiten.

Was kann ich machen?
Wo kann ich mein pulldown menü finden?

Danke für jeden hilfreichen Ratschlag.

------------------
mfg
Uli

[Diese Nachricht wurde von senul am 05. Jul. 2007 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

senul
Mitglied
mensch, der gerne häuser plant


Sehen Sie sich das Profil von senul an!   Senden Sie eine Private Message an senul  Schreiben Sie einen Gästebucheintrag für senul

Beiträge: 108
Registriert: 08.07.2004

Pentium 4CPU
2,8GHz, 1024MB RAM
ASUS RADEON A9200SE
Win XP Prof 2002
autocad 06

erstellt am: 05. Jul. 2007 16:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mjdirekt 10 Unities + Antwort hilfreich


Hallo an alle!         

Verzeihung, ist mir leider ein Fehler passiert. Tu ich nie wieder. Ich wollte nicht zweimal denselben Beitrag reingeben. Den oberen wollte ich löschen was mir aber nicht gelungen ist.
Ich habe das Bild mit einem besseren ersetzt und deshalb den Beitrag neu editiert.

Zitat:
Da ich nun seit kurzem dasselbe Problem habe, habe ich das thread gefunden, konnte jedoch das Problem noch nicht lösen.

Wenn ich das Problem näher schildere geht es darum daß beim klicken der rechten Maustaste der Pulldown menü nicht mehr erscheint, selbst dann wenn ich Objekt markiert habe. Drücke ich die Shifttaste gleichzeitig dann erscheinen die Objektfänge im Pulldownmenü.


Habe einiges probiert aber leider ohne Erfolg!
Kann mir bitte jemand helfen? Ohne dieses Menü ist es eher mühsam da ich mich an diese Arbeitsmethode bereits gewöhnt habe.

Was kann ich machen?
Wo kann ich mein pulldown menü finden?


Danke für jeden hilfreichen Ratschlag.

------------------
mfGruß
Uli

[Diese Nachricht wurde von senul am 05. Jul. 2007 editiert.][QUOTE][/QUOTE]

[Diese Nachricht wurde von senul am 05. Jul. 2007 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz