Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Rund um AutoCAD
  Attribute bearbeiten in Verbindung mit dem Eigenschaftsfenster ?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Attribute bearbeiten in Verbindung mit dem Eigenschaftsfenster ? (281 mal gelesen)
Juergen55
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von Juergen55 an!   Senden Sie eine Private Message an Juergen55  Schreiben Sie einen Gästebucheintrag für Juergen55

Beiträge: 282
Registriert: 08.03.2001

AutoCAD2010, EPlan P8 2.8.1, Core I5 2400 3,1GHZ, 8GB Arbeitsspeicher

erstellt am: 19. Nov. 2004 16:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

wir haben hier ein Problem auf zwei CAD-Rechnern, es verhält sich so, sobald man das Eigenschaftsfenster öffnet und irgendwelche Objekte auswählt, funktioniert das bearbeiten von Attributen hinterher nur noch sehr langsam, anklicken und 2 bis 10 Sekunden warten bis das Fenster aufgeht, beheben läst sich das nur wieder in dem man ACAD2002 neu startet.
Woran kann das liegen ? An der Zeichnung liegts nicht, tritt auch bei ganz kleinen Zeichnungen auf, TTF-Fonts hab ich auch schon ausgeschlossen, die beiden Rechner sind NT4-Maschienen, auf einem gleich installiertem XP und Win2000 Rechner tritt das Problem nicht auf !
Auf allen Rechnern läuft Pit5.2 als Haustechnikaufsatz.

Gruß, Jürgen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

tunnelbauer
Ehrenmitglied V.I.P. h.c.
Bauingenieur



Sehen Sie sich das Profil von tunnelbauer an!   Senden Sie eine Private Message an tunnelbauer  Schreiben Sie einen Gästebucheintrag für tunnelbauer

Beiträge: 7085
Registriert: 13.01.2004

Sie nannten ihn google.

erstellt am: 19. Nov. 2004 16:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Juergen55 10 Unities + Antwort hilfreich

Hallo Jürgen,

Blende im Eigenschaftsfenster einfach die Plotstilanzeige aus und die Geschwindigkeitsprobleme sind weg (sollten weg sein).

------------------
Grüsse

Thomas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Juergen55
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von Juergen55 an!   Senden Sie eine Private Message an Juergen55  Schreiben Sie einen Gästebucheintrag für Juergen55

Beiträge: 282
Registriert: 08.03.2001

AutoCAD2010, EPlan P8 2.8.1, Core I5 2400 3,1GHZ, 8GB Arbeitsspeicher

erstellt am: 22. Nov. 2004 12:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke Thomas,

das hat geklappt, immer diese Probleme mit dem langsamen Netzwerk, ich hab zur Sicherheit bei den beiden Rechnern die Pfade der Plotstyls und DRV wieder lokal eingestellt.

Gruß, Jürgen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz