Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Inventor
  Gestell

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Gestell (319 mal gelesen)
Benno200910
Mitglied



Sehen Sie sich das Profil von Benno200910 an!   Senden Sie eine Private Message an Benno200910  Schreiben Sie einen Gästebucheintrag für Benno200910

Beiträge: 14
Registriert: 08.08.2019

erstellt am: 07. Mai. 2020 07:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Gestell.png

 
Hallo,

habe das Gestell wie im Bild schon im Inventor 2018 und 19 erstellt. Bei Änderungen des Masterbauteils hat sich das Gestell immer mit angepasst.

Gestern habe ich dieses mal im Inventor 2020 erzeugt und bei Änderungen schiebt er immer wieder die Profile raus. Vor allen Dingen immer andere.
Hat jemand eine Idee woran das liegen kann?

Grüßle

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nightsta1k3r
Ehrenmitglied V.I.P. h.c.
plaudern



Sehen Sie sich das Profil von nightsta1k3r an!   Senden Sie eine Private Message an nightsta1k3r  Schreiben Sie einen Gästebucheintrag für nightsta1k3r

Beiträge: 10497
Registriert: 25.02.2004

Hier könnte ihre Werbung stehen!

erstellt am: 07. Mai. 2020 08:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benno200910 10 Unities + Antwort hilfreich

Du hast ein Fragezeichen um Browserkopf, d.h. es fehlt zumindest eine Datei.
Wenn es die Referenzdatei ist, wärs kein Wunder.
Hast du "überspringen" im Dialog gewählt?
Gehe mit RMK -> Dateien auflösen jedenfalls auf die Suche!

------------------

------------------
Der Clown ist die wichtigste Mahlzeit am Tag.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Benno200910
Mitglied



Sehen Sie sich das Profil von Benno200910 an!   Senden Sie eine Private Message an Benno200910  Schreiben Sie einen Gästebucheintrag für Benno200910

Beiträge: 14
Registriert: 08.08.2019

erstellt am: 07. Mai. 2020 08:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Gestell.png

 
Das sind nur die Schrauben gewesen. Hier mal ohne Fragezeichen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

nightsta1k3r
Ehrenmitglied V.I.P. h.c.
plaudern



Sehen Sie sich das Profil von nightsta1k3r an!   Senden Sie eine Private Message an nightsta1k3r  Schreiben Sie einen Gästebucheintrag für nightsta1k3r

Beiträge: 10497
Registriert: 25.02.2004

Hier könnte ihre Werbung stehen!

erstellt am: 07. Mai. 2020 09:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benno200910 10 Unities + Antwort hilfreich

Ich hab sowas nur einmal gesehen, da hat wer am Referenzskelett rumgespielt. 

------------------

------------------
Der Clown ist die wichtigste Mahlzeit am Tag.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

3d-freelancer
Mitglied



Sehen Sie sich das Profil von 3d-freelancer an!   Senden Sie eine Private Message an 3d-freelancer  Schreiben Sie einen Gästebucheintrag für 3d-freelancer

Beiträge: 186
Registriert: 10.02.2011

Intel Core i7-950, 3,06GHz Quad Core, 12GB RAM,
WIN7 Prof. 64bit
Nvidia Quadro M4000
Space Controller
AIP2019, AIP2020

erstellt am: 07. Mai. 2020 09:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benno200910 10 Unities + Antwort hilfreich

Hallo,
was sagt denn die "Rotes Kreuz" Meldung? Da scheint auch etwas nicht zu stimmen.
Mal mit "Alles neu erstellen" versuchen. Da rechnet Inventor alles noch mal durch.
Gruß
Burkhard

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Benno200910
Mitglied



Sehen Sie sich das Profil von Benno200910 an!   Senden Sie eine Private Message an Benno200910  Schreiben Sie einen Gästebucheintrag für Benno200910

Beiträge: 14
Registriert: 08.08.2019

erstellt am: 07. Mai. 2020 09:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Gestell.png


Gestell1.png

 
Fehler ist im Bild zu sehen. Ich habe aber das Profil an der Seitenfläche gestutzt. Da kann man ja nichts falsch machen. In den älteren Versionen hat es ja auch immer super geklappt.

Und nach Alles neu erstellen wurde ein Profil richtig positioniert. Das andere rausgeschmissen. siehe Bild

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

3d-freelancer
Mitglied



Sehen Sie sich das Profil von 3d-freelancer an!   Senden Sie eine Private Message an 3d-freelancer  Schreiben Sie einen Gästebucheintrag für 3d-freelancer

Beiträge: 186
Registriert: 10.02.2011

Intel Core i7-950, 3,06GHz Quad Core, 12GB RAM,
WIN7 Prof. 64bit
Nvidia Quadro M4000
Space Controller
AIP2019, AIP2020

erstellt am: 07. Mai. 2020 09:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Benno200910 10 Unities + Antwort hilfreich

Hallo,
ich würde mal nachsehen ob der Fehler in IV2018/2019 schon vorhanden war, wenn das noch möglich ist.
Vielleicht reagiert IV2020 an dieser Stelle etwas zickiger.
Gruß
Burkhard

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Benno200910
Mitglied



Sehen Sie sich das Profil von Benno200910 an!   Senden Sie eine Private Message an Benno200910  Schreiben Sie einen Gästebucheintrag für Benno200910

Beiträge: 14
Registriert: 08.08.2019

erstellt am: 07. Mai. 2020 10:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nein, da gab es den Fehler nicht.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz