Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD MEP (ABS)
  Menü Dateien nicht vorhanden

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Menü Dateien nicht vorhanden (918 mal gelesen)
Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 01. Okt. 2009 20:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen

Ich habe ein Problem.

Ich glaubs nicht.

Ich installiere MEP2010 aber die Menüs
sind niergends.
Genau die Menüs, welche man über _menuload oder cui
geladen werden könnte sind nicht zu finden, die sind niergends auf dem Rechner. Auf kein Support Ordner etc.

Auch über suchen z.B. MEP.cuix..... es ist niergends.
Die fehlen???

Ok, einige sind schon zu finden aber nicht das MEP.

Ich lasse die Reparatur durchlaufen und nichts.
Ich deinstalliere MEP2010 und installiere es nochmals und die Meldung beim Starten vo MEP2010 ist wieder da.
Bei der Fehlermeldung heisst es das die Menüs nicht geladen werden konnten. 

Hatte das Problem auch mal jemand?

Danke Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 02. Okt. 2009 07:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


fehlermeldung.JPG

 
hier eine Fehlermeldung von MEP2010.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 10:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen

Heute wollte ich an einem neuem Arbeitsplatz
das MEP2010 installieren.

Leider fehlten an der neuen Station die Menüs.  

Fehlermeldung ist auch hier die gleiche.

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 10:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von Torero:
Hallo zusammen

Heute wollte ich an einem neuem Arbeitsplatz
das MEP2010 installieren.

Leider fehlten an der neuen Station die Menüs.    

Fehlermeldung ist auch hier die gleiche.

Kann da jemand helfen, kennt das jemand??

Gruss, Torero


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 10:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Hi,

zur Fehlermeldung hilft vielleicht der Beitrag hier: KlicK.


Und: Hast du nach der Installation erst mal das MEP als Admin gestartet und dann als User? Bei uns war es nötig den User für den Erststart auf dem Rechner in die Gruppe der lokalen Admins zu packen. Dann einmal starten, danach kann er wieder Rechtelos werden.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 12:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Yvonne,

danke für deine Antwort.

Die installation habe ich an Rechner als Admin durchgeführt.

Normalerweise würde MEP es hier ablegen:
C:\Dokumente und Einstellungen\Administrator\Anwendungsdaten\Autodesk\MEP 2010\deu\Support

dort innen ist keine MEP.cuix oder so.

Warum installiert es MEP nicht?

Hast Du die Fehlermeldung oben gesehen?
Ich denke es beisst sich mit etwas, kann das sein?

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

sw:
Win7x64
MS-Office2007
C3D & LT
ET; DACH; Extensions
STRATIS bis 12.1
ARRIBAbauen 14.x
ARRIBAfinanzen 7.x
-------------------
hw:
NVIDIA Quadro FX3800
i5 CPU 670 (3.47GHz)
8GB RAM

erstellt am: 03. Nov. 2009 12:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Hi,
ein paar Gedanken:

hast Du evtl. eine Migration Deiner AltVersionen durchgeführt? Mich wundern nämlich die ganzen Verweise auf alte Versionen in dem Fehlerfenster.

Und: heißt die MEP.cuix auch ganz bestimmt so? Meine CIVIL-cuix heißt z.B. C3D.cuix und nicht CIVIL.cuix
Hast Du beim Suchen auch versteckte Elemente freigegeben? Suchst Du auf der CD oder auf Platte?

Das mit den "fehlerhaften" Link-Dateien aus charlies Beitrag hast Du schon abgearbeitet?

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 13:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Hast du beim ersten Start nen Virenscanner laufen? Schalte den mal aus.
Und hast du das SP drauf?

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 13:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen

Nein eine Migartion habe ich nicht durchgeführt. Es kommt nicht einmal so weit.
Alleine schon beim Starten von MEP2010 sagt er mir dass er die Anpassungsdatei etc etc. nicht finden kann.

Yvonne....ein Virenscanner habe ich. Muss ihn wohl mal ausschalten.
Muss es mal austesten. Er ist aber vom Server aus gesteuert. Muss schauen wo ich es
abschiessen kann.

Ich meld mich wieder.

Vielen Dank an euch beiden.

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 13:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Hi,

das mit dem Virenscanner habe ich auf der Autodesk-Seite gelesen. Ein Versuch ist es wert

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 13:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja sicher, werde es machen, nur der Mitarbeiter kann nicht weg von
sein PC jetzt.
Ich müsste es erst morgen Früh testen. :-(

Das mit dem deaktivieren des Virenscanner muss ich noch rausfinden.
Es ist halt einen vom Server aus gesteuerter. Es ist der Norman.

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

sw:
Win7x64
MS-Office2007
C3D & LT
ET; DACH; Extensions
STRATIS bis 12.1
ARRIBAbauen 14.x
ARRIBAfinanzen 7.x
-------------------
hw:
NVIDIA Quadro FX3800
i5 CPU 670 (3.47GHz)
8GB RAM

erstellt am: 03. Nov. 2009 13:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Mach vorher nen sauberen Deinstall.
Die Migration kann man meiner Meinung nach auch schon während der Installation durchführen.
Die Haken für die "Leg eine MEP-Verknüpfung an" sind gesetzt und auf "ja" gestellt? (das hatte ich nämlich übersehen gehabt bei meiner ersten 2010-Installation)
Einen serverbasierenden Scanner hab ich auch, der hat bislang keine Probleme verursacht, ist aber auch nicht Norman, ein Versuch ist's aber trotzdem wert, wie charlie schon schrieb.
Welches Betriebssystem eigentlich? Vista z.B. ist da in manchen Punkten sehr zickig, was Adminrechte angeht ;-)

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 13:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Runkelrübe

Charlies Beitrag?

Müsste halt doch alles mal durchlesen?

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 13:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich


2009-11-03_135353.png

 

Ich kann leider nicht machen, dass es jemanden anspringt 

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 14:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Eine sauber deinstallation hatte ich bereits 2x gemacht.
Was heisst sauber? Windows XP Prof. und dann Systemsteuerung -> Software -> MEP2010 und entfernen.
Es meldet sich nachher MEP2010 und ich kann auswählen zischen reparieren deinstallieren etc.
klicke auf deinstallieren.

Ich habe es bei 25 PC bereits installiert, und nur bei 2 Stück taucht diese Problem auf?
Der erste PC wurde formatiert. Anschliessend konnten wir MEP2010 problemlos installieren.

Aber jetzt beim zweiten möchten wir nix formatieren.

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 14:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

zur Deinstallation findest du auch etwas bei Autodesk auf der Homepage... eine genaue Anleitung

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

sw:
Win7x64
MS-Office2007
C3D & LT
ET; DACH; Extensions
STRATIS bis 12.1
ARRIBAbauen 14.x
ARRIBAfinanzen 7.x
-------------------
hw:
NVIDIA Quadro FX3800
i5 CPU 670 (3.47GHz)
8GB RAM

erstellt am: 03. Nov. 2009 14:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

übrigens: man kann im Forum nicht mit unterstrichenen Texten schreiben: alles, was unterstrichen aussieht, ist ein link 
Bei mir ist da die "saubere Installationsweise" von Adesk drin versteckt 

Wie sieht's eigentlich mit den SPs vom Betriebssystem aus auf den Problemkisten? Und .NET-Framework usw., also alles, was nicht ACAD-speziell ist.

Und wenn Du Vergleichskisten hast: wie heißen (und wo liegen) die gesuchten Dateien dort?

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 14:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen Dank für eure Hilfe.

Yvonne:

Ich habe es als Admin installiert und anschliessend mich als User eingelogt.
Beide male das gleiche Problem.

Aber weisst du, im folgendem Pfad ist praktisch nix drinn, als Admin oder als normaler
User:

Normalerweise würde doch MEP die cuix die er braucht hier ablegen:
C:\Dokumente und Einstellungen\Administrator\Anwendungsdaten\Autodesk\MEP 2010\deu\Support
Aber die sind nicht drinn.....

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 14:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Welches Betriebssystem?

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 14:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Runkelrübe

Die Vergleichsdateien liegen hier:

C:\Dokumente und Einstellungen\Administrator\Anwendungsdaten\Autodesk\MEP 2010\deu\Support

leider kann ich nicht von einem PC es in einem anderen kopieren. Es funktioniert nicht.


Hi Yvonne

Wir haben Windows XP Professional

Gruss

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 14:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

So, dann wären wir denke ich jetzt an dem Zeitpunkt angelangt, an dem es besser wäre, deinen Support zu fragen, da dieser sich ja hoffentlich mit eurer PC-Umgebung auskennt. Ich glaube, wir kommen hier nicht wirklich weiter

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 14:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Yvonne

Soll ich dir verraten.

Abgesehen dass du eine gute Praline bist bin ich hier den
interner Supporter.

Was sagst Du jetzt dazu? :-)

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 14:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Ich rede auch nicht von intern, sondern von den Externen, die darauf geschult wurden und dafür Geld bekommen.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

sw:
Win7x64
MS-Office2007
C3D & LT
ET; DACH; Extensions
STRATIS bis 12.1
ARRIBAbauen 14.x
ARRIBAfinanzen 7.x
-------------------
hw:
NVIDIA Quadro FX3800
i5 CPU 670 (3.47GHz)
8GB RAM

erstellt am: 03. Nov. 2009 14:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Sorry, mir fällt auch nichts weiter ein.
Mit Supporter meinte charlie bestimmt den Händler, der Dir das MEP verkauft hat, die haben ja schon ne Menge Schweinereien im Leben gesehen, vielleicht wissen die mehr.

Hab ich das richtig verstanden: beim ersten Problemrechner hat ein komplettes Neuaufsetzen etwas gebracht? Das bringt mich wieder näher zu der Vermutung, dass etwas nicht ACAD(-MEP)-spezielles bei euch im Argen liegt.
Hast Du das auf der zweiten Kiste auch schon versucht?

Wie gesagt: mehr fällt mir leider nicht ein, ich bin raus, tut mir leid.

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 14:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke Runkelrübe

Bis ich es dem Händler erklärt habe, ist es schon lange Formatiert... Ausserdem haben wir kein Supportvertrag für den installationen.

Ja, bei dem ersten Rechner habe ich es alles neu aufgesetzt. das hat geholfen.
Ich nicht beim zweiten PC alles Formatieren, es dauert zu lange etc etc.

Ich probiere es vorerst mit dem ausschalten vom Virenscanner, vielleicht hilfts?

Aber es ist irgendwie schon komisch........ Die Menüs werden nicht installiert.
Vielleicht müsste ich es mal direkt von der CD aus installieren?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 03. Nov. 2009 15:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Vielleicht solltest du einfach beim nächsten Mal alles sagen, dass du per Image? Arbeitest? Und in der Zeit, in der du es hier diskutiert hast, hättest du das leicht einem Supporter auf altchinesisch erklärt, was du vorher noch hättest lernen können

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 15:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Liebe Yvonne,

bist du sauer?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

sw:
Win7x64
MS-Office2007
C3D & LT
ET; DACH; Extensions
STRATIS bis 12.1
ARRIBAbauen 14.x
ARRIBAfinanzen 7.x
-------------------
hw:
NVIDIA Quadro FX3800
i5 CPU 670 (3.47GHz)
8GB RAM

erstellt am: 03. Nov. 2009 15:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Torero 10 Unities + Antwort hilfreich

Ja, versuch's erstmal von der Original-DVD. Vielleicht reicht das ja schon. Wenn's klappt, kannst Du Dir immer noch Gedanken darum machen, warum er das Image an den 2 Rechnern nicht gefressen hat.
Diese Info "nicht von CD installiert" wäre halt interessant gewesen, ich z.B. bin von "einer normalen 08/15-Installation" ausgegangen. Eine andere Installationsart führt manchmal zu anderen Lösungsansätzen. Da ich sowas noch nie gemacht habe, werden diese Ansätze aber (leider) nicht von mir kommen (können).

Viel Erfolg!

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Nov. 2009 15:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Also Runkelrüebe

Ich werde dich auf dem laufendn halten. Morgen wird mit der DVD gearbeitet.

Es ist ok, ich hätte es sagen können/müssen, dass ich es von einer Image aus installiere.

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 06. Nov. 2009 09:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen

Heute Morgen habe ich es mit der CD installiert.
Leider geht es immer noch nicht.
Habe auch die benötigten Dateien von einem Rechner wo MEP2010
funktioniert kopiert.
MEP bringt dann nur Fehlermeldungen.

Ich werde das nächste mal der Virenscanner ausschalten.
Das müsste vielleicht jemand vom Server aus bei uns machen?
Evt könnte ich es auch im Taskmanager abschiessen.
Unter Prozesse ist es aber nicht mit Norman aufgelistet.
Müsste eins nach der ander beenden um zu sehen welcher es ist...

Gruss, Torero

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Torero
Mitglied



Sehen Sie sich das Profil von Torero an!   Senden Sie eine Private Message an Torero  Schreiben Sie einen Gästebucheintrag für Torero

Beiträge: 742
Registriert: 29.09.2004

erstellt am: 03. Dez. 2009 07:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Virenscanner wurde deinstalliert.
Auch das hilft nicht.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz