Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Weiterleitung PE Potenzial über Abbruchstelle

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:  Weiterleitung PE Potenzial über Abbruchstelle (529 mal gelesen)
Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 17. Mrz. 2021 08:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


PE1.PNG


PE2.PNG


PE3.PNG

 
Hallo zusammen,

habe aktuell ein kleines Problem das mir das PE Potenzial nicht sauber durch die ganzen Abbruchstellen geleitet wird (siehe PE1 Bild).
Nehme ich z.B. ein paar Klemmen von den PE Verbindugnen runter funktioniert es soweit. Habe ich das ganze aber normal verbunden wird der PE blau statt eigentlich grün-gelb (siehe PE2.

Folgendes wurde überprüft und geändert:

- Funktionsdefinition der PE Klemmen überprüft ggf. angepasst
- Geräteanschlüsse überprüft ob diese auf PE gestellt sind (siehe PE3)
- Ebenenverwaltung Verbindung von rot auf grün gelb geändert


Kann mir jemand sagen wo das Problem liegt? 

Vielen Dank schon mal im vorraus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 17. Mrz. 2021 09:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich

im 3. jpg ist der Fehler

PE Brücke zu 0V klemmenleiste

kannst diesen zB durch eine Unsichtbare Geräteanschluß (DCP2NG) trennen.
alle Anzeigeeigenschaften entweder löschen oder auf unsichtbar setzen.

oder dir die Klemme anschauen wo der PE angeschlossen ist und das Signal in der Logik nicht mehr weiterleiten
------------------
Gruß
Björn

[Diese Nachricht wurde von B.Mohr am 17. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 17. Mrz. 2021 10:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hat geklappt mit der Variante von dem Geräteanschluß, vielen Dank dafür  .

Die Variante mit der Klemme aber leider nicht nachdem ich mir die Logik dort angeschaut habe und dort beim Funktionsanschluss den Anschluss 2 (der nach unten geht zum 0V Anschluss) gelöscht habe bzw. dort verscheidene Variante probiert habe.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 17. Mrz. 2021 10:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich

solch Probleme hatte ich bei fertigen Netzteil Makros von Siemens

da hab ich die Logik der Geräte-Anschluß-Klemme im Makro geändert

------------------
Gruß
Björn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 18. Mrz. 2021 16:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hab das Problem häufiger das das Potenzial vom PE einfach nicht weitergeleitet wird wenn ich mit einer Kombination aus Abbruchpfeilen und Klemmen arbeite.
Wenn ich die Klemmen normal plaziere also vor die Geräte etc. funktioniert es   .
Gibt es hier evtl. nicht doch noch eine Grundeinstellung die z.B. sagt Potenzial nicht von plazierten Klemmen abhängig machen sondern nur von der ersten plazierten Klemme?

[Diese Nachricht wurde von Enhob am 18. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 19. Mrz. 2021 13:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich

wenn dies öffters vor kommt:
dir eigene Makros erstellen

so würd ich es machen ;-)

------------------
Gruß
Björn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 22. Mrz. 2021 08:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Klemmen.PNG

 
Guten Morgen,

ich zeige dir mal ein weiteres Bsp. was ich genau meine.

Alle Klemmen sind gleich und trotzdem werden die Verbindungen sobald sie weitergeleitet werden blau gefärbt. Das kann in diesem Fall ja nichts mit den Makros zu tun haben.
Hier weiß ich leider nicht warum das ganze so passiert.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 22. Mrz. 2021 09:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich


CAD.deEPLAN.JPG

 
hab mir gerade das Makro heruntergeladen und getestet

und wie erwartet von den Siemens - Netzteilen

löse mal das Makro auf... Eigenschaften der Klemme, welche das PE Potenzial hat... im Reiter "Symbol-/Funktionsdaten" Haken bei "Signaltrennend" setzen

dann sollte dein farbspiel iO sein

------------------
Gruß
Björn

[Diese Nachricht wurde von B.Mohr am 22. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 22. Mrz. 2021 09:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich

Wobei mir gerade auffällt:

warum erdest du DORT das 0V-Potential und nicht am Netzteil??
So hättest du ja soviele Erdverbindungen wie Selektrivitätsmodule - somit sehr unübersichtlich sowie einen riesen Aufwand bei Messungen
macht für mich gerade keinen Sinn

ich Erde entweder am Netzteil selbst oder an der X-0V, jenachdem wie die Anlage gerade aufgebaut ist
in seltenen Fällen (Kundenwunsch) mit Erdtrennklemme

------------------
Gruß
Björn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 22. Mrz. 2021 11:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Klemmen2.PNG

 
Zitat:
Original erstellt von B.Mohr:
Wobei mir gerade auffällt:

warum erdest du DORT das 0V-Potential und nicht am Netzteil??
So hättest du ja soviele Erdverbindungen wie Selektrivitätsmodule - somit sehr unübersichtlich sowie einen riesen Aufwand bei Messungen
macht für mich gerade keinen Sinn

ich Erde entweder am Netzteil selbst oder an der X-0V, jenachdem wie die Anlage gerade aufgebaut ist
in seltenen Fällen (Kundenwunsch) mit Erdtrennklemme



Hab das Netztteil geerdet (siehe Bild).
Hab das Makro für TB1 augelöst sowie für FC4 und dort dann Signaltrennend gesetzt was leider keine wirkung hat.
Was ich weiterhin nicht verstehe ist warum XD2:A1,E1,AM1 nach der Klemme blau gefärbt sind (siehe Bild gelbe Markierung). Die Klemme CPU1 ist dafür rot (siehe Bild, blaue Markierung.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 22. Mrz. 2021 12:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich


CAD.deEPLANII.JPG

 
Zitat:
Original erstellt von Enhob:


Hab das Netztteil geerdet (siehe Bild).
Hab das Makro für TB1 augelöst sowie für FC4 und dort dann Signaltrennend gesetzt was leider keine wirkung hat.
Was ich weiterhin nicht verstehe ist warum XD2:A1,E1,AM1 nach der Klemme blau gefärbt sind (siehe Bild gelbe Markierung). Die Klemme CPU1 ist dafür rot (siehe Bild, blaue Markierung.


ich nehme mal an, dass CPU1 zwar mit einem Abbruchpfeil verbunden ist aber auf der Gegenseite nicht auf einen entsprechenden Klemmpunkt aufgelegt wurde; Geräteanschluß, Klemme oder Co

alle Potentiale verändern erst ihr Farbe wenn die Verbindungen iO sind

wie du in meinem Bild erkennst, wende ich immer Potentialdefinitionspunkte nach dem Netzteil an.
somit ist das Potenzial stehts an der Quelle deffiniert

------------------
Gruß
Björn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 22. Mrz. 2021 12:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich

achja..... gerade auch aufgefallen:

die 0V Klemme von dem Selektivitätsmoduls nicht als Lastverteilung benutzen
Steht auch in dem Handbuch Seite 44

------------------
Gruß
Björn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 22. Mrz. 2021 12:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


24VVerteilung.PNG

 
Zitat:
Original erstellt von B.Mohr:

ich nehme mal an, dass CPU1 zwar mit einem Abbruchpfeil verbunden ist aber auf der Gegenseite nicht auf einen entsprechenden Klemmpunkt aufgelegt wurde; Geräteanschluß, Klemme oder Co

alle Potentiale verändern erst ihr Farbe wenn die Verbindungen iO sind

wie du in meinem Bild erkennst, wende ich immer Potentialdefinitionspunkte nach dem Netzteil an.
somit ist das Potenzial stehts an der Quelle deffiniert


Habe mal die andere Seite hinzugefügt um zu zeigen das hier eigentlich nichts anders ist. Zur Not probere ich wieder den unsichtbaren Geräteanschluss :D
Danke für den Hinweis mit dem Selektivitätsmodul. Hatte ich ganz vergessen da nochmal nachzuschauen.

Grüße,


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 22. Mrz. 2021 13:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich

also ich hatte mal nu testweise einen Geräteanschluß direkt nach einer Klemme gesetzt und einen weiteren mittels Abbruchpfeile

beide nehmen nach "Verbindungen aktualisieren" sofort die entsprechenden Farben an


wo setzt du die Potenialdefinitionpunkte????
in allen Bildern sehe ich keinen.

deswegen hatte ich dir empfohlen diese direkt nach der Quelle zu setzen

------------------
Gruß
Björn

[Diese Nachricht wurde von B.Mohr am 22. Mrz. 2021 editiert.]

[Diese Nachricht wurde von B.Mohr am 22. Mrz. 2021 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 22. Mrz. 2021 13:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habe die Potenzialdefinitionspunkte nach den Ouputs von FC4 gesetzt (also gleich unter die Ausgänge 1-4) ohne das hier etwas verändert wurde.
Was ich jetzt gemerkt hab ist das bei der Klemme CPU1 scheinbar die Teilklemme nicht ausgewählt wurde deshalb auch keine Änderung der Farbe.


Was allerdings nicht erklärt warum bei dir die Potenzialdefinitionspunkte funktionieren und bei mir nicht wirklich ebenso wie das ganze mit der Signaltrennung.... ^^
 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

B.Mohr
Mitglied
ePlan Konstruktion


Sehen Sie sich das Profil von B.Mohr an!   Senden Sie eine Private Message an B.Mohr  Schreiben Sie einen Gästebucheintrag für B.Mohr

Beiträge: 155
Registriert: 24.01.2018

ePlan P8 - Prof 2.9 Update 1

erstellt am: 22. Mrz. 2021 13:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Enhob 10 Unities + Antwort hilfreich


CAD.deEPLANIII.JPG

 
bei Potentialdefinitionen ist es auch sehr wichtig wie die Kreuzungen gesetzt sind
also unter Eigenschaften konfigurieren
auch wenn dieser als Punkt angezeigt werden soll!!!

du kannst ja mal die entsprechenden Planseiten (also ALLE relevanten Seiten) als eigenes Projekt abspeichern und mir zu kommen lassen

------------------
Gruß
Björn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Elektro­planer / Konstruk­teur (m/w/d) für EMSR-Anlagen

Wir sind ein inhabergeführtes, mittelständisches Familienunternehmen mit langer Tradition im Bereich der Automatisierungs-, Elektro- und MSR-Technik.

Verantwortung wird bei uns großgeschrieben ? für internationale Kunden ebenso wie für alle, die bei uns arbeiten: Unsere Kolleginnen und Kollegen sind mit viel Engagement im Einsatz, um vor Ort und an unseren drei Standorten in Geesthacht, Schwalbach und Hartmannsdorf Projekte zu realisieren....

Anzeige ansehenAutomatisierungstechnik
Enhob
Mitglied
Konstrukteur

Sehen Sie sich das Profil von Enhob an!   Senden Sie eine Private Message an Enhob  Schreiben Sie einen Gästebucheintrag für Enhob

Beiträge: 8
Registriert: 17.03.2021

erstellt am: 06. Apr. 2021 08:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hab es erstmal so hinbekommen das ich zufireden bin.
Sollte ich noch Hilfe brauchen melde ich mich bei dir 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz