Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Übersetzung vom Montageort

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Übersetzung vom Montageort (526 mal gelesen)
ToboF
Mitglied
Elektrokonstrukteur


Sehen Sie sich das Profil von ToboF an!   Senden Sie eine Private Message an ToboF  Schreiben Sie einen Gästebucheintrag für ToboF

Beiträge: 18
Registriert: 27.01.2010

EPLAN P8 - Professional
Version: 2.3 HF1

erstellt am: 13. Jun. 2014 09:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Einstellungen_Ubersetzung.jpg

 
Hallo miteinander,
ich habe folgendes Problem.
Wenn ich ein EPlan in eine Fremdsprache übersetzten will, übersetzt mir EPlan den Montageort (beschreibend) ebenfalls. Dies will ich aber nicht.
Habe auch schon bei "Einstellung: Übersetzung: Umfang" das Häkchen bei Montageort(beschreibend) herausgenommen.
Aber trotzdem bringt mir EPlan den Text vom Montageort in der Fehlwortliste.
Wer kennt das Problem bzw. eine Lösung.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Holger_K
Mitglied



Sehen Sie sich das Profil von Holger_K an!   Senden Sie eine Private Message an Holger_K  Schreiben Sie einen Gästebucheintrag für Holger_K

Beiträge: 934
Registriert: 11.03.2002

erstellt am: 13. Jun. 2014 13:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ToboF 10 Unities + Antwort hilfreich

Da es bei mir funktioniert könnte ich mir vorstellen das der Text irgendwo in anderen Eigenschaften oder Texten noch mal eingetragen ist.

Gruß
Holger

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ToboF
Mitglied
Elektrokonstrukteur


Sehen Sie sich das Profil von ToboF an!   Senden Sie eine Private Message an ToboF  Schreiben Sie einen Gästebucheintrag für ToboF

Beiträge: 18
Registriert: 27.01.2010

EPLAN P8 - Professional
Version: 2.3 HF1

erstellt am: 13. Jun. 2014 13:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Holger,
jetzt funktioniert es bei mir auch.
Habe nichts getan, ausser Mittagspause gemacht.
Werde dies in diesem Fall bei Problemen öfters machen!!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz