Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  WSCAD V5.x
  Schaltschrank-Manager

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Schaltschrank-Manager (1057 mal gelesen)
  
Gut zu wissen: Schaltschrankfertigung durch Listenimport
Erdferkel
Mitglied



Sehen Sie sich das Profil von Erdferkel an!   Senden Sie eine Private Message an Erdferkel  Schreiben Sie einen Gästebucheintrag für Erdferkel

Beiträge: 14
Registriert: 05.09.2007

erstellt am: 18. Okt. 2007 10:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
im SSM bekomme ich bei manchen Bauteilen die Meldung:
"Symbol wurde in aktueller Bibliothek nicht gefunden" Es handelt sich um Symbole die ich selbst mit dem Editor erstellt habe. Andere selbst erstellte Symbole, in der gleichen Bibliothek, werden gefunden und ich kann die Maße eingeben. Wie kann das sein?
Gruß
Ralf

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Erdferkel
Mitglied



Sehen Sie sich das Profil von Erdferkel an!   Senden Sie eine Private Message an Erdferkel  Schreiben Sie einen Gästebucheintrag für Erdferkel

Beiträge: 14
Registriert: 05.09.2007

erstellt am: 18. Okt. 2007 11:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hab eine Lösung gefunden. Im SSM unter Optionen Häkchen bei "Schrank-Angaben in Datenbank ignorieren"

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

VauWee
Mitglied



Sehen Sie sich das Profil von VauWee an!   Senden Sie eine Private Message an VauWee  Schreiben Sie einen Gästebucheintrag für VauWee

Beiträge: 108
Registriert: 28.09.2004

Windows XP Profassional, 7
WSCAD Mega4.0, Mega4.2, Pro5.1, Pro5.5, Suite 2014/2015

erstellt am: 18. Okt. 2007 11:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Erdferkel 10 Unities + Antwort hilfreich

Hallo!

Haben denn Deine Symbole einen Eintrag in der Artikeldatenbank?

Für ein korrektes Funktionieren muss sowol auf dem Symbol wie auch in der Artikeldatenbank ein Text für die Selektion eingetragen sein. Fehlen  in der Artikeldatenbank die Masse wirst Du im SSM danach gefragt.

viel Erfolg

VauWee

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz