Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Statusanzeige OSNAPZ in Statusleiste fehlt

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Statusanzeige OSNAPZ in Statusleiste fehlt (971 mal gelesen)
Alderon
Mitglied
Project Manager/Cad Administrator


Sehen Sie sich das Profil von Alderon an!   Senden Sie eine Private Message an Alderon  Schreiben Sie einen Gästebucheintrag für Alderon

Beiträge: 148
Registriert: 29.11.2005

Intel Xeon E3 1535M v5 2.9 GHz, 32GB DDR 3 RAM ECC, SAMSUNG_MZNLN512HMJP Festplatte, NVidia Quadro M2000M , 2x EIZO Flex Scan EZ2455,ACA 2018 Servicepack 1 mit Octacad 18 Version 18.01.9, Win10 64X Professional

erstellt am: 07. Jan. 2014 09:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Liebes Forum,

zunächst einmal allen ein frohes neue Jahr. Wir haben nun zum neuen Jahr hin alle neue Rechner bekommen und somit auch eine neue Installation ACA. Dabei ist es bei zwei Rechnern dazu gekommen, das in der Statuszeile unten rechts die Anzeige für den Status der Erhebung fehlt. Kann man diese auch nachträglich noch zuschalten oder liegt hier ein Installationsfehler vor? Habe mich in den Einstellungen und auch im Web durchgeklickt aber nichts dazu gefunden.

------------------
Wer lesen kann ist klar im Vorteil :-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

.....
Mitglied



Sehen Sie sich das Profil von ..... an!   Senden Sie eine Private Message an .....  Schreiben Sie einen Gästebucheintrag für .....

Beiträge: 428
Registriert: 01.07.2011

erstellt am: 07. Jan. 2014 10:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Alderon 10 Unities + Antwort hilfreich

Kann es sein, dass Du nicht mit dem ACA, sondern mit einem ACAD-Profil startest? Diese Knöppel gibt es nur unter ACA. (Vergleiche dazu: thread >> Z-Wert Anpassung <<  )

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz