Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  ACA 2010 Benutzeroberfläche

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   ACA 2010 Benutzeroberfläche (1557 mal gelesen)
bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 20. Nov. 2009 21:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,
habe ACA 2010 erstmals installiert. Nach dem Start des Programms wird aber die Oberfläche nicht richtig gestartet, d.h. es werden keine Menüs geladen. Die Oberfläche bleibt blank.

Das Programm wurde als Admin unter WinXP installiert.
Als Benutzer, welcher aber ebenfalls Admin-Rechte besitzt wird ACA nicht richtig gestartet.
Ebenfalls nicht richtig installiert wurde Design Review, das für ACA notwendig ist.

Während des Installtionsvorganges wurde ein Service Pack zum Programm gefunden. Leider konnte die Installation mit dem SP nicht fortgeführt werden, da die Größe des SP mit 0 KB angegeben wurde und ACAD eine Fehlermeldung generiert.

Ich habe nach erfolgter Installation das SP nachträglich installiert. Leider hat es für mein Problem keine Verbesserung gezeigt.

Auf dem Rechner ist ACAD 2004 bereits installiert.

Wie kann ich die Installation ordnunsgemäß abschließen und und das Programm starten?

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

walter.f
Mitglied
Orgelbauer


Sehen Sie sich das Profil von walter.f an!   Senden Sie eine Private Message an walter.f  Schreiben Sie einen Gästebucheintrag für walter.f

Beiträge: 918
Registriert: 28.04.2005

erstellt am: 21. Nov. 2009 08:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Hallo!

Da würde ich als allererstes mal eine Reparaturinstallation versuchen. Wenn das Programm dann scheinbar läuft, das Servicepack hinterherschicken. Kannst Du ja mal probieren...

Gruß, Walter


Edit: Sysinfo angepasst...
------------------
FAQ     Hilfe zum Dateiupload
Systeminfo anpassen

[Diese Nachricht wurde von walter.f am 21. Nov. 2009 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 21. Nov. 2009 12:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@ Walter,
die Reparaturinstallation hatte ich mehrmals durchgeführt. Da war aber das SP noch nicht drauf.

Ich werde das nochmal mit dem SP durchführen.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Ehrenmitglied V.I.P. h.c.
良い精神



Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 19656
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 22. Nov. 2009 22:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

@bafo
Wir haben ja keine Ahnung wie dein Kenntnisstand ist, aber kann es sein das alles in bester Ordnung ist und
du aber etwas anderes erwartet hattest ? "Werkzeugkästen" oder "Menüs" sind nicht unbedingt "normal" - wenn
möglich. Hier mal ein Beispielbild meines 2010er - was fehlt denn bei dir ?
(ich will damit ja nur ausschließen das man aneinander vorbei redet..)

   

------------------
die alte SUCHfunktion.. - System-Angaben - User:FAQ(Adesk)

[Diese Nachricht wurde von cadffm am 22. Nov. 2009 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 23. Nov. 2009 09:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


acadaca.jpg

 
@CADffm
Wie das Menü sein soll, weiß ich nicht.

Ich kann nur folgenden Bezug herstellen, da ACA mir vorher unbekannt war.

Ich hatte Architecture auf einen 2. Rechner nochmal tesweise installiert. Dort sah es wie im angehängten Bild aus. Dies habe ich nun zum Standardaussehen erhoben.

Auf dem "Problemrechner" ist nix außer dem roten A und der Schnellzugriffleiste in der linken oberen Ecke da.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

langweilt sich auch ohne AdventureDeskTop nicht

erstellt am: 23. Nov. 2009 09:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Hi,

When starting AutoCAD® most menus not loaded ?

Und bei gröberen Defekten, bei denen eine Reparatur nix nützt, ist eine saubere Deinstallation mit anschließendem Neuinstallieren angeraten.

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 23. Nov. 2009 11:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@runkelruebe
Danke für den Tipp. Teilweise hat es geholfen. Die Menüs sind erstmal da.
Es klappt aber noch nicht mit den Werkzeugpaletten (frei verschiebbare Fenster). Deren Inhalt ist leer.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

langweilt sich auch ohne AdventureDeskTop nicht

erstellt am: 23. Nov. 2009 11:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Hi,

Was von beiden hat geholfen? ;-)

Werkzeugpaletten sind nicht meine Welt, sorry, da wird wer anders zur Hilfe eilen müssen.

Ich denke, wenn jetzt die Menüs schon mal da sind, könnte eine Reparatur auch noch die WP zum Vorschein bringen.
Aber im Forum sind ne Menge threads zum Thema WP: wie einrichten, wie verteilen, wie administrieren usw. Forensuche und/oder google mit Sucheinschränkung: site: cad.de sollten helfen. Tipp: Such zunächst im RuA, dort sind mehr Einträge als hier im ACA.

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 23. Nov. 2009 11:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@runkelruebe
Das Registrieren der Datei hat geholfen.

Danke.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 09:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

So habe nochmal ein paar Sachen probiert und folgendes festgestellt.

Im Vergleich zur Installation auf einen andern Rechner fehlen hier alle ACA-Daten. Nachdem ich diese mir manuell kopiert habe läuft das Programm einwandfrei.

Nun stellt sich die Frage warum ACA nicht korrekt installiert wird.

Meine Vermutung ist das die Installation benutzerdefiniert durchgeführt wurde und die Installationsroutine nicht richtig funktioniert.

Im Unterschied zu der anderen Installation habe ich die Expresstools installiert. Dafür musste ich auf die benutzerdefinierte Installation umschalten.
Im weiteren Verlauf wird mir ein Fenster angezeigt, wo ich die Möglichkeit habe ACAD Standard und ACAD Architekture zu installieren. Beide Punkte sind standardmäßig angehakt und für das Desktopsymbol ist der Haken bei ACA gestetzt.

Ich denke das beide Haken nicht gesetzt sein dürfen bzw. das der Haken für ACA ignoriert wird.

Ist das denkbar?

Habe auch die ACA-Installtion komplett gelöscht und alle Benutzerdaten entfernt und die Registrierung gesäubert. Ohne Erfolg.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 24. Nov. 2009 09:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Hi,

erst mal die Frage: Wurde als Admin installiert? Virenscanner und Firewall waren ausgeschaltet?
Manchmal hilft es, beim ersten Programmstart unter einem Benutzer, den Benutzer kurzzeitig für den ersten Start in die Gruppe der Administratoren zu schieben, dann den Erststart hinlegen und ihn dann wieder aus der Admingruppe entfernen.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

langweilt sich auch ohne AdventureDeskTop nicht

erstellt am: 24. Nov. 2009 10:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Solltest Du wirklich meinen, dass es an den ExpressTools liegt (was ich mir aber ehrlich gesagt nicht vorstellen kann, da wir so etwas dann hier im Forum bestimmt schon öfter gehört hätten), kannst Du auch ohne ET installieren und die ET nachträglich installieren.

Meiner Meinung nach müssen die Haken gesetzt sein, sonst fehlt Dir hinterher die ACA-Verknüpfung. Kannst Du zwar auch händisch neu erzeugen, aber warum selber arbeiten, wenn's Adesk für Dich tut. Passiert selten genug, nutz es aus ;-)
Ich bin allerdings bei meiner ersten 2010-CIVIL drüber gestolpert, dass zwar das Häkchen da war, aber kein "JA"

Ich hab Dir oben das saubere Deinstall-Vorgehen von Autodesk gepostet. Geh danach vor und spiel Dein ACA neu auf, wer weiß, was bei Dir noch so alles nicht mitgekommen ist.

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 11:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@CharlieBV

Es wurde als Admin installiert und im sicheren Modus unter Win XP mit msconfig entsprechend der ACAD Beschreibung einer sauberen Installation.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 24. Nov. 2009 11:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Verstehe ich das richtig? Du installierst im Sicheren Modus?

Zitat:
In Windows XP, the installer service does not load in safe mode.

Wenn mein lausiges Englisch reicht, dann verstehe ich das so, dass man das tunlichst vermeiden soll, oder?

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 11:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@runkelruebe

Nein an den Expresstools sollte es nicht liegen.

Ich wollte nur zum Ausdruck bringen, dass ich aufgrund der Expresstools eine benutzerdefinierte Installation vorgenommen habe, was ich auf dem zweiten funktionierenden Rechner nicht tat.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

langweilt sich auch ohne AdventureDeskTop nicht

erstellt am: 24. Nov. 2009 12:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Sorry, aber ich fürchte, ich kann Dir nicht mehr weiterhelfen.
Ich installiere seit ewigen Zeiten benutzerdefiniert und so etwas wie Dir, ist mir dabei noch nicht passiert. Ich war auch nicht dabei, insofern kann ich Dir nicht sagen ob und wenn ja, was Du falsch gemacht haben könntest.

Wie gesagt: Du kannst auch erstmal Standard installieren und fehlende Teile nachträglich reinholen über die Systemsteuerung > software > ACAD > Ändern.

Tut mir leid, aber ich bin raus.
Ich weiß nicht einmal, was Du jetzt genau vor Dir liegen hast: Komplettes ACA, halbes ACA, gar kein ACA 

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 12:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@runkelruebe

Besten Dank für Deine Hilfe.
Es hat trotzdem stückweit geholfen.

Installiert habe ich komplettes ACA, die Dateien, die auf dem Rechner angekommen sind, sind nur reines ACAD, aber alle Einstellungen/Optionen in ACAD sind auf ACA eingestellt.

Zum Schluss hatte ich mir von einem anderen Rechner alle Verzeichnisse kopiert.

Theoretisch müsste ich jetzt eine komplette Installation haben. 


------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 12:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@chalieBV.

Installiert wird im sicheren Modus.

In der Installationsanweisung unter 4 steht

Zitat:
Click the Services tab and Select WIndows installer

Somit geht es auch im sicheren Modus.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 24. Nov. 2009 12:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

OK, mein letzter Versuch (ich hab noch nie im sicheren Modus installiert): wenn du es supersauber deinstalliert hast, den Virenscanner und die Firewall ausgeschaltet hast, dich als Admin angemeldet hast, kannst du es dann noch einmal installieren? Und hast du auch das mit den unterschiedlichen Benutzerzuordnungen getestet?

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 13:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@charlieBV

Die Installation ging ohne Probleme im sicheren Modus.
Die Benutzerzuordnung habe ich danach nicht mehr getestet, da bei der installation als Admin nur das reine ACAD installiert wurde ohne ACA (obwohl es auch drauf sollte), aus welchem Grund auch immer.

Somit ist das Problem immer noch da. Ich vermute, dass was mit der CD nicht i.O. ist (oder mit mir)

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 24. Nov. 2009 13:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Dann frag ich mal, ob die anderen Rechner von der gleichen CD installiert wurden? 

Also Dateien hin und herzukopieren finde ich, ist nicht wirklich der Bringer. Vielleicht solltest du dich mit deinem Support in Verbindung setzen. Der sollte dir besser helfen können.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 14:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Es ist die gleiche CD und (festhalten) der identische Rechner in all seinen Bauteilen.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 24. Nov. 2009 14:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

Und? Was sagt der Support? Außer, dass es eine DVD ist?

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bafo
Mitglied



Sehen Sie sich das Profil von bafo an!   Senden Sie eine Private Message an bafo  Schreiben Sie einen Gästebucheintrag für bafo

Beiträge: 29
Registriert: 20.11.2009

Win XP Prof. SP3
4 GB RAM
ACAD Architecure 2011

erstellt am: 24. Nov. 2009 14:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Mehr wird er auch nicht sagen.

Hab es mal versucht, da wir Subscription haben, den Support zu kontaktieren.
Bin schon am Formular gescheitert, da manche Felder nicht ausgefüllt werden können z.b. welche Software ich nutze, da ACAD diese Felder selber, abhängig vom gekauften Produkt, vorgibt, aber die hinterlegte Tabelle leer ist. Selber eintragen ist auch nicht möglich.

------------------
MFG bafo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 24. Nov. 2009 15:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für bafo 10 Unities + Antwort hilfreich

OK,

es wird aber bestimmt eine Telefonnummer geben, oder eine Mail, oder den Händler, bei dem ihr es gekauft hat, der dir da bestimmt unter die Arme greift. Wir haben einen Support-Vertrag mit einem Händler, ich habe also einen leibhaftigen Ansprechpartner.

------------------
Gruß Yvonne
Inoffizielle ADT-Help-Site

Bietet dir jemand eine Lösung an, dann freue dich und sei dankbar - es gibt Leute, die Probleme haben für die es keine Lösungen gibt.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz