Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Öffnen Tool Palettes

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Öffnen Tool Palettes (826 mal gelesen)
gerri
Mitglied


Sehen Sie sich das Profil von gerri an!   Senden Sie eine Private Message an gerri  Schreiben Sie einen Gästebucheintrag für gerri

Beiträge: 5
Registriert: 29.07.2009

erstellt am: 29. Jul. 2009 15:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo!

Ich verwende AutoCAD Architecture 2009 und auf meinem Laptop öffnet sich immer schon beim Start automatisch die "Tool Palettes" (Ich habe die englische Version und weiß leider nicht, wie es in der deutschen bezeichnet wird). Jetzt wollte ich auf einem anderen Rechner mit dem Programm arbeiten, aber dort öffnen sich die "Tool Palettes" nicht, egal ob ich auf das Icon drücke oder ob ich es unten in der Befehlszeile eingebe.

Weiß jemand vielleicht, warum sich die "Tool Palettes" nicht öffnen, und wie man das ändern kann. Oder gibt es alternative - nicht zu aufwändige - Wege Wände, Türen, Fenster, etc. zu zeichnen?

Vielen Dank!
gerri

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

langweilt sich auch ohne AdventureDeskTop nicht

erstellt am: 29. Jul. 2009 15:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für gerri 10 Unities + Antwort hilfreich

Hi,
schau mal in Deinem Dialog "Benutzeroberfläche anpassen" (Befehlsaufruf CUI) wo diese Palette geöffnet wird. Vielleicht auf einem (jetzt nicht mehr angeschlossenen) zweiten Monitor, oder sie ist seitlich verankert und Du übersiehst sie einfach nur oder, oder oder...
HIER mal ein screenshot, wonach Du suchen mußt, der ist aus einem anderen Beitrag, die Pfeile interessieren Dich hier nicht 

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

gerri
Mitglied


Sehen Sie sich das Profil von gerri an!   Senden Sie eine Private Message an gerri  Schreiben Sie einen Gästebucheintrag für gerri

Beiträge: 5
Registriert: 29.07.2009

erstellt am: 29. Jul. 2009 17:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
vielen Dank für die schnelle Antwort. Ich werde mir das morgen mal genau anschauen, vielleicht habe ich sie wirklich übersehen - hoffe ich zumindest, sonst hab ich ein Problem...

Kann es vielleicht auch irgendwas mit einer fehlerhaften Installation zu tun haben, dass zB irgendwelche Bibliotheken (oder wie das heißt) nicht installiert wurden?

viele Grüße
gerri

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

langweilt sich auch ohne AdventureDeskTop nicht

erstellt am: 29. Jul. 2009 19:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für gerri 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von gerri:
Kann es vielleicht auch irgendwas mit einer fehlerhaften Installation zu tun haben, dass zB irgendwelche Bibliotheken (oder wie das heißt) nicht installiert wurden?

Wenn dem so wäre, würde spätestens eine Reparaturinstallation (bei Fehlern) Abhilfe schaffen. Bei "was vergessen" kann man das immer nachinstallieren, als Beispiel seien die ExpressTools erwähnt: FAQ (ganz unten), Materialbibo geht genauso. Allerdings würden dann imho "nur" Materialien fehlen, nicht gleich die ganze Werkzeugpalette. Was aber noch so alles bei ACA (ADT) zicken könnte, weiß ich nicht, ich hab kein ACA, aber die Wissenden werden sich hier schon noch melden, wenn es ein typisches Problem wäre.
Btw, alle ServicePacks sind drauf? Die können bekanntlich nie schaden und vertreiben die Wartezeit auf weitere Lösungen 

Viel Erfolg 

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

System-Info | Excel -Suche | RuA-Suche | FAQ-ACAD | CAD.de-Hilfe | Sei eine Antilope

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

gerri
Mitglied


Sehen Sie sich das Profil von gerri an!   Senden Sie eine Private Message an gerri  Schreiben Sie einen Gästebucheintrag für gerri

Beiträge: 5
Registriert: 29.07.2009

erstellt am: 29. Jul. 2009 19:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich weiß leider nicht, ob alle ServicePacks installiert sind und kann es jetzt leider auch nicht nachprüfen, da es sich nicht um meinen Rechner handelt. Ich wollte das mit der Fehlinstallation nur wissen, weil das Programm erst letzte Woche installiert wurde, es keiner auf Funktionalität geprüft hat, wir heute schon Probleme mit der Lizenz hatten, wo der Admin dann irgendwas "herumgetrickst" hat, um das Ganze zum Laufen zu bekommen, ich nächsten Montag mit dem Programm eine Prüfung ablegen muss und nur noch morgen Zeit hab, den Rechner einzurichten...

Aber naja, ich werd den ersten Tipp morgen mal ausprobieren und hoffen, dass es daran gelegen hat.

viele Grüße
gerri

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz