Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  Palettenproblem

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Palettenproblem (272 mal gelesen)
Gotthard
Mitglied



Sehen Sie sich das Profil von Gotthard an!   Senden Sie eine Private Message an Gotthard  Schreiben Sie einen Gästebucheintrag für Gotthard

Beiträge: 227
Registriert: 29.08.2000

erstellt am: 04. Feb. 2005 08:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Was ist das für ein problem, meine palettenm in adt2005 werden nicht gespeichert. ich erstelle eine palette und beende adt und wenn ich wieder einsteige sind meine paletten weg. ich beende nicht mit X, weil das ist ja bekanntlich ein problem. selbst wenn ich diese palketten im katalog abspeicher und anschließend rausziehe, sind sie bei der nächsten sitzung verschwunden. sp ist installiert. ich tippe auf irgend eine berechtigung. xp als betriebssystem mit allen sps installiert.

vieleicht kann mir jemand helfen. 

danke gotthard

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

Win 10 Pro

erstellt am: 04. Feb. 2005 09:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Gotthard 10 Unities + Antwort hilfreich

Hi,

also erst mal, wir schliessen die datei immer mit X. Dann haben wir das SP2 für XP nicht installiert. Der erste Start eines ADTs als Benutzer wurde mit lokalen Adminrechten ausgeführt (danach können wieder "normale" Benutzerrechte vergeben werden).
Zu den Paletten:
Schau mal hier, da habe ich schon mal zusammenhänge beschrieben, vielleicht hilft´s was... http://ww3.cad.de/foren/ubb/Forum37/HTML/001435.shtml#000004

------------------
Gruß

Yvonne

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz