Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  3D Studio MAX
  Netz wird falsch gerendert

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Netz wird falsch gerendert (733 mal gelesen)
tonkpils
Mitglied
architekt


Sehen Sie sich das Profil von tonkpils an!   Senden Sie eine Private Message an tonkpils  Schreiben Sie einen Gästebucheintrag für tonkpils

Beiträge: 524
Registriert: 07.03.2008

Auto CAD 2007 / 2010
3Ds Max 2010 / 2011

erstellt am: 27. Jul. 2012 18:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe folgendes Problem,

ich habe in Auto CAD ein Gelände erstellt. Dies in 3Ds max 2010 reingeladen. sieht auch ok aus, wenn ich es dann rendere, fehlen Teile dieser Fläche... woran kann das liegen?
Gibt es eine Möglichkeit mein bestehendes Gelände mit einem Netz aus 3Ds max zu belegen, damit ich ein Netz aus 3D Max habe, welches sauberer ist?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAD-Huebner
Ehrenmitglied V.I.P. h.c.
Verm.- Ing., ATC-Trainer



Sehen Sie sich das Profil von CAD-Huebner an!   Senden Sie eine Private Message an CAD-Huebner  Schreiben Sie einen Gästebucheintrag für CAD-Huebner

Beiträge: 9554
Registriert: 01.12.2003

erstellt am: 29. Jul. 2012 23:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für tonkpils 10 Unities + Antwort hilfreich

Schon versucht, das Netz mit mit einem doppelseitigen Material zu belegen oder es (je nach Renderer) beidseitig zu rendern?

------------------
Mit freundlichem Gruß

Udo Hübner
www.CAD-Huebner.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz