Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Anzeigen von Eigenschaften im Explorer

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Anzeigen von Eigenschaften im Explorer (1035 mal gelesen)
mheitzmann
Mitglied
Leiter IT / Administrator / Konstruktion


Sehen Sie sich das Profil von mheitzmann an!   Senden Sie eine Private Message an mheitzmann  Schreiben Sie einen Gästebucheintrag für mheitzmann

Beiträge: 135
Registriert: 17.12.2002

Hardware:
Fujitsu CELSIUS W510 Workstation
Intel Xeon CPU E3125 3.20 GHz ; 16 GB RAM
HDD SSD SATA, 128 GB, 2.5
nVidia Quadro FX 2000<P>Software:
MS Win 7 Pro 64 Bit SP1
Solid Edge ST8 & aktuelles MP

erstellt am: 25. Feb. 2011 14:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen
unter Win XP kann ich mir den Titel der Dokumenteneigenschaft im Dateiexplorer anzeigen lassen. Das funktioniert auch mit Solid Edge ST2 und ist auch ganz praktisch. Unter Win 7 kann ich zwar die Eigenschaft Titel einblenden, es erfolgt aber keine Anzeige. Ich vermute das es ein Bug in Win 7 ist, da Eigenschaften von Office angezeigt werden. Hat jemand den Versuch schon gemacht mit ST3, geht das bei jemanden?

Kann auch sein, das dieses Thema hier nicht hingehört......!

Gruss Markus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mummpitz
Mitglied
Konstrukteur


Sehen Sie sich das Profil von mummpitz an!   Senden Sie eine Private Message an mummpitz  Schreiben Sie einen Gästebucheintrag für mummpitz

Beiträge: 91
Registriert: 07.03.2008

Solid Edge ST10 Classic
WIN 7 64
Intel Xeon W3565 3,2Ghz 6 GB Ram
NVIDIA Quadro FX580

erstellt am: 25. Feb. 2011 16:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für mheitzmann 10 Unities + Antwort hilfreich

http://ww3.cad.de/foren/ubb/Forum3/HTML/008713.shtml#000014
hatte ich auch schon mal gepostet. Kannst dich ja an den ER anhängen...
vielleicht hilft´s

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mheitzmann
Mitglied
Leiter IT / Administrator / Konstruktion


Sehen Sie sich das Profil von mheitzmann an!   Senden Sie eine Private Message an mheitzmann  Schreiben Sie einen Gästebucheintrag für mheitzmann

Beiträge: 135
Registriert: 17.12.2002

erstellt am: 25. Feb. 2011 16:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo mummpitz
danke für die Info, hat mir vorerst meine Vermutung    bestätigt.

Gruss Markus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz