Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Aseembly Problem

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Aseembly Problem (556 mal gelesen)
steff1987
Mitglied
Maschinenbautechniker

Sehen Sie sich das Profil von steff1987 an!   Senden Sie eine Private Message an steff1987  Schreiben Sie einen Gästebucheintrag für steff1987

Beiträge: 1
Registriert: 11.12.2009

erstellt am: 12. Dez. 2009 12:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
Habe Solid Edge v19 und Solid Edge ST mit Schülerlizense. Bei beiden Tritt der selbe fehler auf.
Auf meinen alten Rechner mit Windows XP Pro ging es. Mit meinem neuen Laptop bekomm ichs einfach nicht hin. Mein Kollege hat auch Win7 und da gehts!

Mein Problem ist, sobalt ich eine Baugruppe erstellen will und links in der Teilbiliothek eine Part Datei aüswählen will, bleibt das Programm hängen. Es bleibt auch hängen, wenn ich eine Part Datei offen habe und Drüche dann "Datei,Baugruppe erstellen"

Hoffentich bin ich mit mit meinem Problem nicht allein, Danke für jede Hilfe...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 12. Dez. 2009 13:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für steff1987 10 Unities + Antwort hilfreich

Wieder das alte Lied. Weder V19 noch ST sind für Windows7 freigegeben.
Es muß also nicht funktioniern. Vergleich doch mal deinen Rechner mit dem des Kumpels. Welche Grafikkarte hat er und welche hast Du? Welchen Treiber nutzt er und welchen nutzt Du?

Ansonsten mal im Forum suchen, da gab es schön häufiger diese Problematik.

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de