Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  GRafikkarte, RAM oder Einstellung in SE?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   GRafikkarte, RAM oder Einstellung in SE? (663 mal gelesen)
Genion 3D
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Genion 3D an!   Senden Sie eine Private Message an Genion 3D  Schreiben Sie einen Gästebucheintrag für Genion 3D

Beiträge: 803
Registriert: 14.07.2005

erstellt am: 26. Mrz. 2009 08:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


A.jpg

 
Guten Morgen,

wo liegt das Problem.

Über Tipps freue ich mich wie immer.

Viele Grüße von Henry

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Genion 3D
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Genion 3D an!   Senden Sie eine Private Message an Genion 3D  Schreiben Sie einen Gästebucheintrag für Genion 3D

Beiträge: 803
Registriert: 14.07.2005

Inventor 6/2012 / 8 Jahre
Solid Edge 20 / 2 Jahre
3D Max / 2 Jahre
Maya / 2 Jahre
Showcase / 2 Jahre

erstellt am: 26. Mrz. 2009 09:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich noch einmal.

Habe gerade in Eigenschaften der Ansichjten unter Konfiguration
etwas Anderes eingestellt und siehe da nun sieht es aus wie immer.

Wenn ihr eine Idee habt was da los war, bitte trotzdem antworten!

Viele Grüße Henry

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Arne Peters
Ehrenmitglied V.I.P. h.c.
CAD Dokumentation / Training / Programmierung / Datenbanken


Sehen Sie sich das Profil von Arne Peters an!   Senden Sie eine Private Message an Arne Peters  Schreiben Sie einen Gästebucheintrag für Arne Peters

Beiträge: 6369
Registriert: 05.2002.24

Solid Edge Seminarunterlagen
Training, Beratung, Programmierung

erstellt am: 26. Mrz. 2009 09:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Genion 3D 10 Unities + Antwort hilfreich

Ich weiß nicht mal genau worum es geht.
Die Auflösung für die Schattierung ist etwas grob.
Das kann man in den Ansichtseigenschaften einstellen.
Aber könnte auch einfach recht nah herangezoomt sein.

------------------
APeters@BSS-Online.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Genion 3D
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Genion 3D an!   Senden Sie eine Private Message an Genion 3D  Schreiben Sie einen Gästebucheintrag für Genion 3D

Beiträge: 803
Registriert: 14.07.2005

erstellt am: 26. Mrz. 2009 10:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für die Antwort

Zitat:

Aber könnte auch einfach recht nah herangezoomt sein.

Nein! war auch bei allen anderen Darstellungen so.
Das Problem trat auf ohne dass ich etwas verändert habe,
praktisch aus dem Nichts und verschwand auch genau so wieder.
Da ich an den Einstellungen nichts verändert habe
kann es z.B. auch nicht an den Schattierungseinstellungen liegen.

Viele Grüße von Henry

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz