Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Es wurde versucht, einen nicht unterstützten Vorgang durchzuführen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Es wurde versucht, einen nicht unterstützten Vorgang durchzuführen (3975 mal gelesen)
element 6
Mitglied
staatll gepr. Techniker/ Feinwerkmechanikermeister


Sehen Sie sich das Profil von element 6 an!   Senden Sie eine Private Message an element 6  Schreiben Sie einen Gästebucheintrag für element 6

Beiträge: 25
Registriert: 21.12.2008

Pentium 4; 3,4Ghz HT (Prescott)
Grafikkarte G512A HIS (R) HD2600XT IceQ Turbo 512MB
Arbeitsspeicer 2GB Samsung

erstellt am: 08. Feb. 2009 20:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Fehlermeldung_SolidEdge.JPG

 
Hallo,

habe diese Fehlermeldung "Es wurde versucht, einen nicht unterstützten Vorgang durchzuführen", sobald ich unter EXTRAS --- OPTIONEN rein will.

MfG

element 6

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 08. Feb. 2009 21:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für element 6 10 Unities + Antwort hilfreich

Exportiere mal aus der Windowsregistry die Solid Edge Einträge unter \\HKEY_CURRENT_USER\Software\Unigraphics Solutions\. Danach löschst Du diese Einträge geht es dann?

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

element 6
Mitglied
staatll gepr. Techniker/ Feinwerkmechanikermeister


Sehen Sie sich das Profil von element 6 an!   Senden Sie eine Private Message an element 6  Schreiben Sie einen Gästebucheintrag für element 6

Beiträge: 25
Registriert: 21.12.2008

erstellt am: 08. Feb. 2009 21:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Lars,

ich kapiere das gearde nicht.

Ich soll es exportieren??? Wohin

Und dann löschen. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 08. Feb. 2009 22:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für element 6 10 Unities + Antwort hilfreich

Exportieren zur Sicherheit... dahin wo Du es findest.
Und dann löschst DU es aus der Registry.

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

element 6
Mitglied
staatll gepr. Techniker/ Feinwerkmechanikermeister


Sehen Sie sich das Profil von element 6 an!   Senden Sie eine Private Message an element 6  Schreiben Sie einen Gästebucheintrag für element 6

Beiträge: 25
Registriert: 21.12.2008

erstellt am: 09. Feb. 2009 18:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Fehlermeldung_SolidEdge_2.JPG

 
Hallo Lars,

hat soweit funktioniert.

Nur wenn ich auf die anderen (siehe Bild, die rot eingerahmten)drauf gehe, dann kommt die gleiche Fehlermeldung.

Mfg

element 6

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 09. Feb. 2009 19:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für element 6 10 Unities + Antwort hilfreich

Welches Betriebssystem mit welchem Solid Edge nutzt Du?

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

element 6
Mitglied
staatll gepr. Techniker/ Feinwerkmechanikermeister


Sehen Sie sich das Profil von element 6 an!   Senden Sie eine Private Message an element 6  Schreiben Sie einen Gästebucheintrag für element 6

Beiträge: 25
Registriert: 21.12.2008

erstellt am: 09. Feb. 2009 19:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Betriebssystem: Windows XP Pro (32)
CAD System:    Solid Edge V20

MfG

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 09. Feb. 2009 20:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für element 6 10 Unities + Antwort hilfreich

Hast Du für SE mal ein Servicepack eingespielt? SP11 ist aktuell.
Hast Du für Windows alle aktuellen Patches aufgespielt? SP3 für XP muß nicht sein.

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

element 6
Mitglied
staatll gepr. Techniker/ Feinwerkmechanikermeister


Sehen Sie sich das Profil von element 6 an!   Senden Sie eine Private Message an element 6  Schreiben Sie einen Gästebucheintrag für element 6

Beiträge: 25
Registriert: 21.12.2008

erstellt am: 09. Feb. 2009 21:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

Windows Service Pack 3 ist bei mir installiert.

Da ich doch Einsteiger bin weis ich nicht, woher ich das SP11 für Solid EDGE bekomme.

Werde mal auf die Seite von SE gehen.

MfG

element 6

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 09. Feb. 2009 21:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für element 6 10 Unities + Antwort hilfreich

Was für eine Lizenzversion von Solid Edge hast Du? Servicepacks bekommst Du nur für eine kommerzielle Lizenz mit Wartungsvertrag oder mit der akademischen Lizenz beim Professor.
Von Problemen mit dem SP3 für XP liest man öfters...

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

strela
Mitglied
Dipl.-Ing. (FH)


Sehen Sie sich das Profil von strela an!   Senden Sie eine Private Message an strela  Schreiben Sie einen Gästebucheintrag für strela

Beiträge: 326
Registriert: 17.09.2002

Solid Edge ST9, Win 7-64bit,
Nvidia Quadro 2000

erstellt am: 10. Feb. 2009 08:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für element 6 10 Unities + Antwort hilfreich

Hallo element 6,

o.g. Fehlermeldung hatte ich auch mal, als ich ein Assembly öffnen wollte. Nach einem PC-Neustart, kam die Fehlermeldung nicht mehr!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 10. Feb. 2009 08:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für element 6 10 Unities + Antwort hilfreich

Ich denke dies wird er schon gemacht haben.
Ganz unbekannt ist mir diese Meldung auch nicht, aber ich weiß nicht wann ich die gesehen habe.

Lars

------------------
Ich habe gar nix gemacht, nur installiert. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz