Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  PMI-ausgegraut, femap ebenso

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   PMI-ausgegraut, femap ebenso (805 mal gelesen)
masuman
Mitglied
dipl. Ing (FH) Maschinenbau


Sehen Sie sich das Profil von masuman an!   Senden Sie eine Private Message an masuman  Schreiben Sie einen Gästebucheintrag für masuman

Beiträge: 85
Registriert: 01.11.2005

Fujitsu CELSIUS M730
SolidEdge ST6

erstellt am: 29. Jan. 2009 13:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Tag,

Weiß jemand warum ich nicht mehr auf PMI zugreifen darf? Das ganze Menü ist ausgegeraut. Außerdem kann ich auch das femap-express nicht mehr auswählen, auch ausgegraut. Was kann ich denn nun schon wieder verstellt haben?

Grüße,

------------------
A. Masurek

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dragonbeat
Ehrenmitglied
CAD care


Sehen Sie sich das Profil von Dragonbeat an!   Senden Sie eine Private Message an Dragonbeat  Schreiben Sie einen Gästebucheintrag für Dragonbeat

Beiträge: 1517
Registriert: 24.03.2006

Solid Edge ST2019 MP4
Smap3D / Partfinder Advanced V9.6
AutoCAD LT 2019
Blender 2.78
Intel Core i7 6700k @ 4,00 GHz
32 GB Ram
NVIDIA GeForce GTX 1080
Windows 10 64bit

erstellt am: 29. Jan. 2009 13:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für masuman 10 Unities + Antwort hilfreich

In welcher Umgebung? Hat es denn mal funktioniert?

------------------
Gruß
René

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

masuman
Mitglied
dipl. Ing (FH) Maschinenbau


Sehen Sie sich das Profil von masuman an!   Senden Sie eine Private Message an masuman  Schreiben Sie einen Gästebucheintrag für masuman

Beiträge: 85
Registriert: 01.11.2005

Fujitsu CELSIUS M730
SolidEdge ST6

erstellt am: 29. Jan. 2009 13:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Am Montag hab ich femap noch benutzt und wenn ich mich recht erinnere auch per PMI einige Maße in einer Baugruppe angetragen. Seit dem kann ich mich nicht erinnern irgend etwas Schädliches versucht zu haben, sowas wie SP's installiertt mein ich.

------------------
A. Masurek

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4477
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 29. Jan. 2009 13:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für masuman 10 Unities + Antwort hilfreich

Hallo Edgers,

ich würde jetzt mal auf irgendwas mit der Lizenz tippen.
PMI und Femap Express gibt es z.B. beide nicht in Solid Edge Foundation.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

masuman
Mitglied
dipl. Ing (FH) Maschinenbau


Sehen Sie sich das Profil von masuman an!   Senden Sie eine Private Message an masuman  Schreiben Sie einen Gästebucheintrag für masuman

Beiträge: 85
Registriert: 01.11.2005

Fujitsu CELSIUS M730
SolidEdge ST6

erstellt am: 29. Jan. 2009 14:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ahja, hat auch garnicht weh getan. Dazu gibts also die beiden Batchdateien auf dem Rechner. Ich hatte mich vor kurzem im Profil meines Vorgängers hier angemeldet, weil ich sehen wollte was er für Vorlagen benutzt hat. Dabei fand ich zwei Batchdateien auf seinem Desktop, eine Classic-SE und eine Foundation-SE da hab ich dann wohl über die Foundation gestartet und damit Irgend eine Lizenz überschrieben wie mir scheint. Das starten der Classic...bat löste das Problem. Besten Dank Markus.

Grüße

------------------
A. Masurek

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz