Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Grafikprobleme

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Importformate aus dem Windows Dateiexplorer heraus öffnen
Autor Thema:   Grafikprobleme (1535 mal gelesen)
Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 13. Nov. 2006 04:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo, Forum!
Vor eineinhalb Jahren habe ich während meines zweiten Praxissemesters dieses hervorragende Forum kennengelernt. Allerdings habe ich damals mit Inventor gearbeitet. Nun schreibe ich meine Diplomarbeit, und muß dabei mit SolidEdge arbeiten.

Mein Problem: Ich habe in meinem Büro einen PC stehen. Auf dem ist SolidEdge v17 installiert. Der ist aber sehr schwach auf der Brust, und gibt schon bei wenigen, einfachen Teilen auf. Aber ich habe mir vor kurzem einen Laptop gekauft, auf dem ich das Programm auch installieren durfte. Es handelt sich um einen DELL precision M65. Die Daten sollten in meinem Profil stehen. Der Laptop ist deutlich leistungsstärker als der Desktop, und daher nutze ich meistens den "kleinen". Nun habe ich aber immer wieder in unregelmäßigen Abständen Grafikprobleme. Mal wird nicht korrekt neu gezeichnet (z.B. beim aufheben einer Markierung ein grauer Kasten über das Teil gemalt), ein andermal verschwindet mein gesamtes Modell (ich kann es noch markieren und bearbeiten, nur nicht sehen), was aber durch Ansichtsbearbeitungen wie rotate, pan oder fit wieder auftaucht. Woran könnte das liegen? Und was kann ich dagegen tun?

------------------
Cheers,
    Jo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 13. Nov. 2006 04:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Da in meinem Profil der Desktop steht, hier nochmal die Daten meines Laptop:

DELL precision M65
intel centrino DUO (T2400) 1,83 GHz
1 GB RAM
Win XP pro SP2
nVidia Quadro FX 350M 256 MB
DirectX 9c
ForceWare (Treiber?) 83.13

Ich hoffe es steht alles wichtige drin.

------------------
Cheers,
    Jo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 13. Nov. 2006 07:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Schön das Du mit Solid Edge arbeiten darfst. 
Hast Du mal bei DELL geschaut, was der aktuell zertifizierte Treiber für Dein Gerät ist? In den Grafikeinstellungen (Qualitäts- und Leistungsoptionen) deines Treibers kannst Du "Solid Edge" einstellen. Wie wird damit das Ergebnis?

Grüße
Lars

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 13. Nov. 2006 10:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe das Profil jetzt mal umgestellt, danke für den Tip. Bisher ist der Fehler noch nicht wieder aufgetaucht, aber das kann auch noch etwas dauern. Heute probiere ich es aber nicht mehr aus, ich gehe dann bald schlafen. Ich berichte morgen, ob sich was getan hat.

------------------
Cheers,
    Jo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 14. Nov. 2006 03:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo!
Die Grafikfehler sind jetzt weniger, aber noch nicht weg. Meistens sind es jetzt aber Meldungsfenster, die in den Hintergrund verschwinden, und dabei eine bunte Flaeche zuruecklassen.

Ich wollte schon einen neuen Treiber installieren, aber der Installer fuer Win XP mit Quadro FX Karte erkennt meine Karte nicht. Es gibt die FX 300 und die FX 330, aber keine FX 350M 

------------------
Cheers,
    Jo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 14. Nov. 2006 07:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hier im Forum gab es noch mehr Tipps und Tricks zur Optimierung bzgl. Grafikkarte, u.a. Deaktivierung von Maus und Menüschatten.

Lars

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 14. Nov. 2006 09:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das habe ich schon aus anderen Gründen alles ausgeschaltet. Über die SuFu habe ich leider nichts passendes gefunden, sonst hätte ich den Thread erst gar nicht aufgemacht. Naja, es ist ja schon deutlich besser geworden. Jetzt verschwinden ja nur die Mitteilungsfenster im Hintergrund. Das ist nervig, aber ich kann damit arbeiten. Bisher sind keine anderen Fehler aufgetaucht.

------------------
Cheers,
    Jo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 14. Nov. 2006 09:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hast Du mal in Solid Edge unter Extras --> Optionen die Einstellungen der Grafik überprüft/geändert?

Lars

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 14. Nov. 2006 11:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Was soll ich denn dort einstellen?

Ich finde nur die Option "Application Display" unter "View". Dort steht es momentan auf "Automatic Selection". Und der Rest hat ja eher was mit der Performance zu tun, mit der ich aber ganz zufrieden bin.

------------------
Cheers,
    Jo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 14. Nov. 2006 12:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Stell doch einfach mal mit Hardwarunterstützung (Erweitert) oder mit Hardwareunterstützung (Einfach) ein. Wie sind denn dann Deine Effekte?

Lars

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 14. Nov. 2006 12:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe die Option mal eingestellt, und werde morgen so testen. Was genau kann ich damit eigentlich einstellen?

Jetzt gehe ich aber schlafen. Gute Nacht!

------------------
Cheers,
    Jo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 15. Nov. 2006 03:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

So, die Fehler treten immernoch auf. Aber deutlich seltener als vorher. Das ganze sieht dann so aus wie im angehängten Bild. Im Treiber habe ich auf das SolidEdge Profil umgestellt, und in SolidEdge auf "grafics card driven (advanced)". Hat noch jemand eine Idee?

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mike Ulbrich
Ehrenmitglied
PLM-Specialist


Sehen Sie sich das Profil von Mike Ulbrich an!   Senden Sie eine Private Message an Mike Ulbrich  Schreiben Sie einen Gästebucheintrag für Mike Ulbrich

Beiträge: 1560
Registriert: 11.04.2005

Teamcenter 12.2.0.2
SE2020 MP5

erstellt am: 15. Nov. 2006 09:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich


Grafikeinstellungen.JPG

 
Moin,

eine passende antwort kann ich dir nicht geben, ABER  
Bei den NVidia Treibern hast du die Liste mit Profilen für die jeweilige software die Verwendet wird, wie Lars oben schon geschrieben hat.
Defaultmäßig sind dort NUR die Grundeinstellungen sichtbar.
Es sollte aber, ähnlich zum Bild, die möglichkeit geben in die Erweiterten Einstellungen einzugreifen.
Unter umständen kannst du sogar direkt auf OpenGL Optionen zugreifen die mir hier versagt bleiben  
Und dann mit Try&Error überprüfen welche aktivierten oder deaktivierten Optionen Vorteile oder Nachteile bringen.
Vorher aber bitte unbedingt ein neues Profil anlegen auf Basis des SE-Profils und mit diesem dann die Sachen ausprobieren, nicht das du das Profil mit dem es jetzt halbwegs geht, unbrauchbar machst, weil du nicht mehr weißt wie die Einstellungen vor der Aktion waren  
Wäre eine Arbeit für die Mittagspause beispielsweise. *G*

Ich habe mich damals mit einer (verflucht soll sie sein) ATI Grafikkarte durch die Optionen gearbeitet und so doch recht gute Ergebnisse in SE erziehlen können.  

Gruß Mike

[Diese Nachricht wurde von Mike Ulbrich am 15. Nov. 2006 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 15. Nov. 2006 10:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

So viel neue Optionen tauchen da nicht auf... aber ich werde mir mal ein wenig damit die Zeit vertreiben... morgen. Heute ist ja schon wieder rum. Allerdings habe ich das linke Pulldownmenu aus Deinem Bild (Anwendung) nicht. also es ist schon da, aber es ist grau. Wie kann ich das Profil dann der Anwendung zuweisen? Wenn ich nur das Profil auswähle, wird es ja ständig genutzt, oder?

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 15. Nov. 2006 10:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Wie sieht denn das Menü bei Dir aus?

Lars

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mike Ulbrich
Ehrenmitglied
PLM-Specialist


Sehen Sie sich das Profil von Mike Ulbrich an!   Senden Sie eine Private Message an Mike Ulbrich  Schreiben Sie einen Gästebucheintrag für Mike Ulbrich

Beiträge: 1560
Registriert: 11.04.2005

Teamcenter 12.2.0.2
SE2020 MP5

erstellt am: 15. Nov. 2006 10:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hallo,

ich kenne jetzt den aufbau des Treibers nicht, sonst könnte ich dir sagen wo du was klicken kannst, aber wenn das Fenster grau unterlegt ist, kann es sein das irgendwo ein Haken gesetzt ist, dass sämtliche Einstellungen "Anwendungsgesteuert" sind. die Software also selbst sagt was sie will, ob das nun gut für sie ist oder nicht 
Den raus nehmen und dann sollte man auf die Profile zugreifen können.
genaueres kann dir da aber nur einer sagen der den Treiber auch hat.

Gruß Mike

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 15. Nov. 2006 11:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Mein Grafikmenü sieht so aus wie auf dem Bild. Ich kann also die Profile anwählen, aber nicht die Anwendung.

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 15. Nov. 2006 11:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Der Upload funktioniert irgendwie nicht... daher hier ein Link:
http://hack-n-slayer.gmxhome.de/div/grafikmenu.gif

------------------
Cheers,
 
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mike Ulbrich
Ehrenmitglied
PLM-Specialist


Sehen Sie sich das Profil von Mike Ulbrich an!   Senden Sie eine Private Message an Mike Ulbrich  Schreiben Sie einen Gästebucheintrag für Mike Ulbrich

Beiträge: 1560
Registriert: 11.04.2005

Teamcenter 12.2.0.2
SE2020 MP5

erstellt am: 15. Nov. 2006 12:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hallo,

klick mal auf Profil ändern->Speichern unter. Von mir aus "Solid Edge Test" oder so 
Auf den ersten Blick sehe ich keine Haken den man setzen könte um das ausgegraute Fenster aktiv zu schalten.
Wenn du, wie in deinem Bild den Haken bei anwendungsgesteuert entfernst, wird die Option Anti-Aliasing aktiv und du kannst sie verändern. So klappt das dann mit den anderen Optionen auch. Ein gutes dutzend sind es bestimmt 

Gruß Mike

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 15. Nov. 2006 13:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das Profil "SolidEdge Test" gibt es bei mir schon... ich will ja nichts wichtiges überschreiben  .

Gibt es Einstellungen, die Ihr als ganz besonders verdächtig empfehlen könnt, oder von denen ich besser die Finger lasse?

Ich mache mich jetzt auf ins Bett.
Good n8!

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

erstellt am: 15. Nov. 2006 13:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ach ja: Beim neu erstellen eines Profils kann ich die Software auswählen. Bei "SolidEdge Test" steht jetzt "edge.exe" bei Anwendung drin. Grau ist es aber immernoch.

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz