Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Probleme Bemaßung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: SolidEdge - Skalieren eines Bildes auf eine bestimmte Größe
Autor Thema:   Probleme Bemaßung (185 mal gelesen)
musip
Mitglied


Sehen Sie sich das Profil von musip an!   Senden Sie eine Private Message an musip  Schreiben Sie einen Gästebucheintrag für musip

Beiträge: 6
Registriert: 03.03.2005

erstellt am: 18. Nov. 2005 13:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


V1.pdf

 
Hallo zusammen,

ich habe ein Problem mit Bemaßung im Draft, es erscheinen
keine Maße sondern Variablen. Wi kann das Problem beheben.

Gruß Udo

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pommfryz
Mitglied
Technischer Zeichner


Sehen Sie sich das Profil von Pommfryz an!   Senden Sie eine Private Message an Pommfryz  Schreiben Sie einen Gästebucheintrag für Pommfryz

Beiträge: 190
Registriert: 14.11.2003

SolidEdge Classic ST8/x64 MP10
SolidWorks Professional 2014/x64 SP14

erstellt am: 18. Nov. 2005 13:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für musip 10 Unities + Antwort hilfreich

Hallo Musip,

du mußt das Maß anklicken, dann die rechte Maus betätigen und kannst dann umschalten. Wähl dort "alle Werte einblenden".

Dann müßte eigntlich alles wieder richtig sein.

Gruß Pommfryz

------------------
V15 SP14  / V16 SP6 / V17

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

musip
Mitglied


Sehen Sie sich das Profil von musip an!   Senden Sie eine Private Message an musip  Schreiben Sie einen Gästebucheintrag für musip

Beiträge: 6
Registriert: 03.03.2005

erstellt am: 18. Nov. 2005 13:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Pommfryz,

vielen Dank fuer die schnelle Hilfe es lag daran

Gruß und ein schoenes Wochende

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz