Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Bohrungsoptionen speichern

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bohrungsoptionen speichern (1220 mal gelesen)
Joseph_B
Mitglied
BA-Student


Sehen Sie sich das Profil von Joseph_B an!   Senden Sie eine Private Message an Joseph_B  Schreiben Sie einen Gästebucheintrag für Joseph_B

Beiträge: 23
Registriert: 17.09.2004

erstellt am: 03. Jun. 2005 11:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Bohrungsoptionen.jpg

 
Hallo an alle!

Ich habe da ein Problem mit dem Speichern von Bohrungsoptionen.

Wenn ich für ein Gewinde beispielsweise 10mm als festgelegtes Abmaß eingebe und dies dann speichere erscheinen beim wiederöffnen 0,01mm statt 10 mm.(Bild angehängt)

Kann mir jemand sagen an was das liegt.
Hab schon vieles versucht hat aber nichts gebracht.

Ich arbeite mit der V16, hab mir auch schon die custom.xml angeschaut, dort stehen 10mm.

Danke für ein Antwort im Voraus.

mfg

Björn

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 03. Jun. 2005 13:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Joseph_B 10 Unities + Antwort hilfreich

Moin,

koennte ein (bekannter) Fehler in SE sein -- neuesten Patch
bereits eingebaut?

modeng

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Joseph_B
Mitglied
BA-Student


Sehen Sie sich das Profil von Joseph_B an!   Senden Sie eine Private Message an Joseph_B  Schreiben Sie einen Gästebucheintrag für Joseph_B

Beiträge: 23
Registriert: 17.09.2004

erstellt am: 03. Jun. 2005 13:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

das neueste Patch ist glaub ich noch nicht drauf.
Ich werde dies kontrollieren. Und ggf. updaten.
Ich hoffe dann gehts.

merci mal

mfg

BJ

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

GusiH
Mitglied
Konstrukteur

Sehen Sie sich das Profil von GusiH an!   Senden Sie eine Private Message an GusiH  Schreiben Sie einen Gästebucheintrag für GusiH

Beiträge: 2
Registriert: 20.04.2009

Win XP
Solid Edge V16
Genaue Version 16.00.05.02

erstellt am: 20. Apr. 2009 13:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Joseph_B 10 Unities + Antwort hilfreich

Guten Tag,

wir haben das gleiche Problem hier im Büro. Lediglich auf einem PC funktioniert es. Da wir noch V16 haben und keinen Wartungsvertrag habe ich keine Möglichkeit ein Update herunterzuladen.

Vielleicht ist dem Problem schon jemand näher gekommen, oder hat es sogar gelöst?

Vielen Dank für eure Antworten

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4477
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 20. Apr. 2009 13:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Joseph_B 10 Unities + Antwort hilfreich

Hallo Edger,

mir wäre jetzt nichts in Erinnerung das es in V16 da einen Fehler gab, auch im UGAnswer hab ich nix gefunden.
Aber einen Service Pack für V16 sollte man auf jedenfall installieren.
Auch wenn Ihr keinen Wartungsvertrag mehr habt, dann solltet Ihr wenigstens den SP haben der zum Zeitpunkt der Auslieferung oder Ablauf das Vertrags aktuell war.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

modeng
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von modeng an!   Senden Sie eine Private Message an modeng  Schreiben Sie einen Gästebucheintrag für modeng

Beiträge: 7061
Registriert: 10.12.2003

erstellt am: 20. Apr. 2009 14:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Joseph_B 10 Unities + Antwort hilfreich


der Fehler wurde mit V16/SP2 behoben:

PR 1350083: Fixed a problem with saved hole setting for Thread_Extent_Amount.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4477
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 20. Apr. 2009 16:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Joseph_B 10 Unities + Antwort hilfreich

@modeng: Das erklärt warum mir davon nichts bekannt ist. Ich glaube V16 deutsch haben wir mit SP2 zusammen ausgeliefert und die die es nicht installiert hatten, nutzten wohl die Funktion nicht.

------------------
Gruß
Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

GusiH
Mitglied
Konstrukteur

Sehen Sie sich das Profil von GusiH an!   Senden Sie eine Private Message an GusiH  Schreiben Sie einen Gästebucheintrag für GusiH

Beiträge: 2
Registriert: 20.04.2009

Win XP
Solid Edge V16
Genaue Version 16.00.05.02

erstellt am: 22. Apr. 2009 14:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Joseph_B 10 Unities + Antwort hilfreich

Habe jetzt mal durchgesehen welche Versionen bei uns installiert sind, die meisten PC´s hatten kein SP drauf, andere dafür gleich das
SP8 und ich habe aber in unserem Archiv nur das SP5 gefunden, leider wurde bei uns bis vor kurzem nicht sonderlich darauf acht gegeben, Software ordentlich zu archivieren, womit das 8er SP vermutlich irgendwo verloren gegangen ist.
Was ich jetzt im Internet gesehen habe wäre ja SP 9 aktuell, aber ohne Wartungsvertrag werde ich da wohl nicht rankommen.

Danke für eure Antworten.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz