Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Assemblyabstürze !!!!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Importformate aus dem Windows Dateiexplorer heraus öffnen
Autor Thema:   Assemblyabstürze !!!! (562 mal gelesen)
Solid-Man
Mitglied
CAD-Admin; Projektleiter Sondermaschinenbau


Sehen Sie sich das Profil von Solid-Man an!   Senden Sie eine Private Message an Solid-Man  Schreiben Sie einen Gästebucheintrag für Solid-Man

Beiträge: 891
Registriert: 25.04.2000

Win 10 Enterprise 64bit<P>Fujitsu Celsius W580
- Intel Xeon E-2174G 3.80GHz -> bis zu 4,70 GHz
- 16GB DDR4-2666 ECC RAM (2x8GB)
- NVIDIA P2000 5GB
- SSD PCIe 512GB M.2 Highend<P>CAD SolidEdge ST9 MP15 64bit
PRO.FILE 8.6 32bit<P>>30 User
Sondermaschinenbau

erstellt am: 01. Okt. 2004 12:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Leute,

irgendwas ist faul im Gebälk, bei uns mehren sich Abstürze im Assembly wenn wir geschnittene Ansichten aufrufen, aus diesen Bauteile zur Bearbeitung öffnen wollen, das gleiche gilt auch für die variable Darstellungstiefe. Der Witz ist das Baugruppen bereits festgelegte Schnittverläufe garnicht mehr anzeigen oder erst nach mehrmaligem Aufruf und dann ist man aber schon kurz vorm Nirvana, sprich SE schnappt ohne jeglichen Kommentar weg - Ende.
           

------------------
Gruss,

Solid-Man

SE V15 SP7 / Siemens P4 / Quadro 4 750 XGL / 1GB
Daheim SE V15 SP3 / PC AMD 2400+ / Nvidia 5600XT / 512MB

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

seuser
Mitglied



Sehen Sie sich das Profil von seuser an!   Senden Sie eine Private Message an seuser  Schreiben Sie einen Gästebucheintrag für seuser

Beiträge: 23
Registriert: 10.08.2004

erstellt am: 01. Okt. 2004 13:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Solid-Man 10 Unities + Antwort hilfreich

Vielleicht hilft dir das SP8

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solid-Man
Mitglied
CAD-Admin; Projektleiter Sondermaschinenbau


Sehen Sie sich das Profil von Solid-Man an!   Senden Sie eine Private Message an Solid-Man  Schreiben Sie einen Gästebucheintrag für Solid-Man

Beiträge: 891
Registriert: 25.04.2000

Win 10 Enterprise 64bit<P>Fujitsu Celsius W580
- Intel Xeon E-2174G 3.80GHz -> bis zu 4,70 GHz
- 16GB DDR4-2666 ECC RAM (2x8GB)
- NVIDIA P2000 5GB
- SSD PCIe 512GB M.2 Highend<P>CAD SolidEdge ST9 MP15 64bit
PRO.FILE 8.6 32bit<P>>30 User
Sondermaschinenbau

erstellt am: 01. Okt. 2004 14:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi seuser,

leider Nein!!! 
             
             
             

------------------
Gruss,

Solid-Man

SE V15 SP7 / Siemens P4 / Quadro 4 750 XGL / 1GB
Daheim SE V15 SP3 / PC AMD 2400+ / Nvidia 5600XT / 512MB

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Maserski
Mitglied
Maschbau.Techniker, Freiberufler


Sehen Sie sich das Profil von Maserski an!   Senden Sie eine Private Message an Maserski  Schreiben Sie einen Gästebucheintrag für Maserski

Beiträge: 604
Registriert: 25.07.2003

SE ST9

erstellt am: 01. Okt. 2004 15:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Solid-Man 10 Unities + Antwort hilfreich

Tach auch,

sag mal haben Deine Assamblys "Baugruppenformelement"???

Das könnte eine Ursache sein, da die zumindest bei uns fast garnich richtig funktionieren.

Gruß Stephan

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solid-Man
Mitglied
CAD-Admin; Projektleiter Sondermaschinenbau


Sehen Sie sich das Profil von Solid-Man an!   Senden Sie eine Private Message an Solid-Man  Schreiben Sie einen Gästebucheintrag für Solid-Man

Beiträge: 891
Registriert: 25.04.2000

Win 10 Enterprise 64bit<P>Fujitsu Celsius W580
- Intel Xeon E-2174G 3.80GHz -> bis zu 4,70 GHz
- 16GB DDR4-2666 ECC RAM (2x8GB)
- NVIDIA P2000 5GB
- SSD PCIe 512GB M.2 Highend<P>CAD SolidEdge ST9 MP15 64bit
PRO.FILE 8.6 32bit<P>>30 User
Sondermaschinenbau

erstellt am: 04. Okt. 2004 08:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Maserski,

leider haben wir auch keine Baugruppenformelemente!!!
Hinsichtlich Performance und Stabilität ist V15 gegnüber V14 ein echter ....               

------------------
Gruss,

Solid-Man

SE V15 SP7 / Siemens P4 / Quadro 4 750 XGL / 1GB
Daheim SE V15 SP3 / PC AMD 2400+ / Nvidia 5600XT / 512MB

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

gasradl
Mitglied
Konstrukteur


Sehen Sie sich das Profil von gasradl an!   Senden Sie eine Private Message an gasradl  Schreiben Sie einen Gästebucheintrag für gasradl

Beiträge: 74
Registriert: 01.03.2002

erstellt am: 04. Okt. 2004 09:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Solid-Man 10 Unities + Antwort hilfreich

Hi Solidman,

hatte ähnliche Probleme: jedes mal wenn ich aus einem ASM ein Teil öffnen oder bearbeiten wollte, stürzte SE ab.
Das einzige was geholfen hat war eine komplette Neuinstallation.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solid-Man
Mitglied
CAD-Admin; Projektleiter Sondermaschinenbau


Sehen Sie sich das Profil von Solid-Man an!   Senden Sie eine Private Message an Solid-Man  Schreiben Sie einen Gästebucheintrag für Solid-Man

Beiträge: 891
Registriert: 25.04.2000

Win 10 Enterprise 64bit<P>Fujitsu Celsius W580
- Intel Xeon E-2174G 3.80GHz -> bis zu 4,70 GHz
- 16GB DDR4-2666 ECC RAM (2x8GB)
- NVIDIA P2000 5GB
- SSD PCIe 512GB M.2 Highend<P>CAD SolidEdge ST9 MP15 64bit
PRO.FILE 8.6 32bit<P>>30 User
Sondermaschinenbau

erstellt am: 04. Okt. 2004 13:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von gasradl:
Hi Solidman,

hatte ähnliche Probleme: jedes mal wenn ich aus einem ASM ein Teil öffnen oder bearbeiten wollte, stürzte SE ab.
Das einzige was geholfen hat war eine komplette Neuinstallation.


.... Aber doch nicht bei 16 Arbeitsplätzen

------------------
Gruss,

Solid-Man

SE V15 SP7 / Siemens P4 / Quadro 4 750 XGL / 1GB
Daheim SE V15 SP3 / PC AMD 2400+ / Nvidia 5600XT / 512MB

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Solidos
Mitglied



Sehen Sie sich das Profil von Solidos an!   Senden Sie eine Private Message an Solidos  Schreiben Sie einen Gästebucheintrag für Solidos

Beiträge: 328
Registriert: 26.06.2002

SE_V14

erstellt am: 04. Okt. 2004 13:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Solid-Man 10 Unities + Antwort hilfreich

Das liegt sicher daran, dass Du nur 1GB Memory hast. Bei ASM brauchste mindestens 4GB. :-))

Nein, Scherz bei seite!
Ich weiss nicht ob es etwas bringt/geht, aber versuche doch mal bei einer deiner Stationen z.B. SP3 zu installieren. Vielleicht ist der Bug erst durch ein SP verursacht worden.

Ein anderer Versuch wäre, das ASM und alle Teile mittels Revisions Manager an einen anderen Ort zu kopieren und dann zu öffnen. Dann werden nähmlich alle Verknüpfungen neu gesetzt.

Oder geht mal mit OpenSave durch deine Teile durch.

Hat ev. Eure IT einen neuen Server installiert?

Gruss
Solidos

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ehohloch
Mitglied


Sehen Sie sich das Profil von ehohloch an!   Senden Sie eine Private Message an ehohloch  Schreiben Sie einen Gästebucheintrag für ehohloch

Beiträge: 4
Registriert: 24.05.2004

erstellt am: 20. Okt. 2004 15:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Solid-Man 10 Unities + Antwort hilfreich

Wir hatten vor Jahren ein ähnliches Problem. Wir konnten Baugruppen zwar noch öffnen, aber nicht mehr speichern. Bei uns war die Normal.asm defekt. Versuch mal die original Normal.asm von der CD.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz