Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  Part in Baugruppe bearbeiten funktioniert nicht richtig

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: Importformate aus dem Windows Dateiexplorer heraus öffnen
Autor Thema:   Part in Baugruppe bearbeiten funktioniert nicht richtig (184 mal gelesen)
wisu
Mitglied
Ing


Sehen Sie sich das Profil von wisu an!   Senden Sie eine Private Message an wisu  Schreiben Sie einen Gästebucheintrag für wisu

Beiträge: 98
Registriert: 23.03.2004

Creo 2.0 M200

erstellt am: 27. Mai. 2004 09:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

hat von Euch schonmal jemand das Problem gehabt, dass wenn man ein Part in einer Baugruppe bearbeiten möchte, nur noch dieses Part ohne die Baugruppe angezeigt wird - wohlgemerkt, ohne, dass das Part in einem separaten Fenster vorher schon geöffnet wurde.
Dieses Problem besteht bis jetzt nur bei einer einzigen Baugruppe - hat jemand eine Ahnung, woran das liegen kann?

Grüße,
wisu

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Markus Gras
Moderator
Solid Edge AE


Sehen Sie sich das Profil von Markus Gras an!   Senden Sie eine Private Message an Markus Gras  Schreiben Sie einen Gästebucheintrag für Markus Gras

Beiträge: 4504
Registriert: 20.07.2000

Kritik muß sachlich falsch und persönlich verletzend sein, damit sie wirkt.

erstellt am: 27. Mai. 2004 09:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wisu 10 Unities + Antwort hilfreich

Hallo wisu,

schau mal unter Ansicht-Vorherige Ebene ausblenden, wenn dort der Haken dran ist wird die Baugruppe ausgeblendet.
Das sollte dann allerdings alle Baugruppen betreffen und nicht nur die eine.


------------------
Gruß

Markus Gras
Unitec Informationssysteme GmbH

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wisu
Mitglied
Ing


Sehen Sie sich das Profil von wisu an!   Senden Sie eine Private Message an wisu  Schreiben Sie einen Gästebucheintrag für wisu

Beiträge: 98
Registriert: 23.03.2004

erstellt am: 27. Mai. 2004 09:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Alles klar, vielen Dank!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz