Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  Solid Edge
  SE V12 und SMAP3D-Normteile

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: SolidEdge - Skalieren eines Bildes auf eine bestimmte Größe
Autor Thema:   SE V12 und SMAP3D-Normteile (668 mal gelesen)
Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 09. Apr. 2003 21:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

kennt jemand von Euch folgende Erscheinung? Auf einer MAschine läuft Solid Edge und die Normteile von CAD-Partner in der Version 4.6.
Seit einigen Tagen kann zwar der Partfinder RT gestartet werden, aber es gibt nix zum Auswählen in dem Menübaum... Keine Normen... keine Teile... nix... achja auch keine Fehlermeldung  (
Hat jemand eine Idee bevor ich neuinstalliere oder die riesige Datenbank neu generiere?

Grüße
Lars

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

JRost
Mitglied



Sehen Sie sich das Profil von JRost an!   Senden Sie eine Private Message an JRost  Schreiben Sie einen Gästebucheintrag für JRost

Beiträge: 43
Registriert: 13.06.2001

erstellt am: 10. Apr. 2003 07:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Lars 10 Unities + Antwort hilfreich

Hallo Lars,
Wenn die Datenbank weg ist, müßte es eigentlich eine Fehlermeldung geben.
Trotzdem würde ich mal kontrollieren, ob der Pfad für die Datenbank noch stimmt.
Kannst Du denn die Datenbank öffnen und bearbeiten?
Und welches Betriebssystem habt ihr auf eurem Server/Clients??
Gruß

------------------
JCR

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lars
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Lars an!   Senden Sie eine Private Message an Lars  Schreiben Sie einen Gästebucheintrag für Lars

Beiträge: 4319
Registriert: 23.10.2000

Solid Edge

erstellt am: 10. Apr. 2003 09:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Es geht dabei um einen einzelnen Arbeitsplatz der mit Windows2000 SP3 bestückt ist. Dieser Arbeitsplatz ist Server und Client in einem.
Das blöde ist, ich will da nicht einfach rum installieren, weil da Sharepoint hinten dran hängt und da weiß ich nicht was da alles so passieren... das ganze funktionierte aber über ein halbes Jahr lang.

Grüße
Lars

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz