Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  Ergebnissonde verschwindet

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Ergebnissonde verschwindet (222 mal gelesen)
cosinus
Mitglied
Dipl.-Ing.


Sehen Sie sich das Profil von cosinus an!   Senden Sie eine Private Message an cosinus  Schreiben Sie einen Gästebucheintrag für cosinus

Beiträge: 173
Registriert: 01.03.2005

SWX 2018 Premium SP4.0
WIN 7

erstellt am: 26. Nov. 2019 15:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nachdem im Simulationsforum leider keine Lösung gefunden wurde, versuche ich hier noch einmal mein Problem vorzubringen:

Ich habe eine statische Belastungsstudie einer Baugruppe erstellt und analysiere gerade die Ergebnisse. Normalerweise lese ich z.B. lokale Spannungswerte über "Sondieren" an den gewünschten Knoten ab. Die Ergebnissonde bleibt normalerweise (so kenne ich das bisher) auch an der Fahne stehen und ist solange sichtbar, bis ich sie lösche. An diesem Arbeitsplatz aber verschwindet die Ergebnissonde sobald ich das Sondieren mit dem grünen Haken beende. Was ist hier verstellt?

------------------
Bildung ist das, was übrig bleibt, wenn man alles vergessen hat, was man gelernt hat. (Werner Heisenberg)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

gogoslav
Mitglied
Maschinenbautechniker


Sehen Sie sich das Profil von gogoslav an!   Senden Sie eine Private Message an gogoslav  Schreiben Sie einen Gästebucheintrag für gogoslav

Beiträge: 717
Registriert: 24.03.2005

WIN 10 x64 Enterprise
SWX 2018 SP5.0
SWX 2019 SP4.0
SWX 2020 SP0.0
Visualize Prof 2020 SP0.0
PDM Prof 2020 SP0.0
HP ZBook17 G5
Nvidia Quadro P3200
32 GB RAM
Xeon 4,6 GHz
dahammerspass

erstellt am: 28. Nov. 2019 16:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für cosinus 10 Unities + Antwort hilfreich


Sonde.jpg

 
Hallo Cosinus,
bei mir im 2018er ist das genauso.
Allerdings kannst Du die Darstellung speichern (siehe Screenshot) und später wieder aufrufen.
Damit sollte es gehen.

Gruß Marco

------------------
Papa 2005 u 2007
Gib jedem Tag die Chance, der schönste Deines Lebens zu werden.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz