Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  Explorer reagiert nicht mehr nach dem schliessen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Explorer reagiert nicht mehr nach dem schliessen (569 mal gelesen)
Oberli Mike
Ehrenmitglied V.I.P. h.c.
Dipl. Maschinen Ing.



Sehen Sie sich das Profil von Oberli Mike an!   Senden Sie eine Private Message an Oberli Mike  Schreiben Sie einen Gästebucheintrag für Oberli Mike

Beiträge: 3641
Registriert: 29.09.2004

SolidWorks 2009 (SP5)
HP XW 8600
Intel Xeron (3GHz)
3 GB RAM
Nvidia FX 1700
Windows XP SP3

erstellt am: 25. Jun. 2009 14:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Jedes mal, wenn wir den Windowsexplorer schliessen, und dieser auf der Einstellung "Miniaturansicht" ist, und es sind SolidWorks Dateien im aktuellen Verzeichnis (so dass man die schönen Vorschaubilder sieht), reagiert anschliessend der gesamte PC nicht mehr, bis man über den Tastmanager den Prozess Explorer beendet und neu gestartet hat.
Es passiert jedes mal so, 100%, auf allen 3 PC's.

Kennt das jemand?

Wir haben
SolidWorks 2009 SP2
Windwos XP 32Bit Version 2002 SP3
Es sind HP HW8600 mit Nvidia FX1700

Gruss
Mike

------------------

The Power Of Dreams

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Julius
Mitglied
Projektleiter


Sehen Sie sich das Profil von Julius an!   Senden Sie eine Private Message an Julius  Schreiben Sie einen Gästebucheintrag für Julius

Beiträge: 288
Registriert: 10.06.2003

erstellt am: 26. Jun. 2009 08:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Oberli Mike 10 Unities + Antwort hilfreich

Probiere mal: Windows Suche deinstallieren.
Probiere obs danach noch auftaucht.

------------------
WinXP SP3 64Bit
C2D Quad 9450
8GB-Ram
Nvidia Quadro 3700 182.60
Solidworks 2009 SP3.0

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Oberli Mike
Ehrenmitglied V.I.P. h.c.
Dipl. Maschinen Ing.



Sehen Sie sich das Profil von Oberli Mike an!   Senden Sie eine Private Message an Oberli Mike  Schreiben Sie einen Gästebucheintrag für Oberli Mike

Beiträge: 3641
Registriert: 29.09.2004

SolidWorks 2009 (SP5)
HP XW 8600
Intel Xeron (3GHz)
3 GB RAM
Nvidia FX 1700
Windows XP SP3

erstellt am: 29. Jun. 2009 07:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Aktuell sieht es danach aus, dass die Zwischenspeicherung der Vorschaubilder (Optionale Einstellung beim Windwosexplorer)
diesen Fehler verursacht. Gemäss unserem Suport sollte es mit SP3 beohben sein. Mal sehen ob ich das SP3 installieren werde.
Wollte eigentlich warten, bis das letzte SP draussen ist.

Gruss
Mike

------------------

The Power Of Dreams

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz