Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  Baugruppen-Fehleraufbau

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Baugruppen-Fehleraufbau (238 mal gelesen)
galleone
Mitglied



Sehen Sie sich das Profil von galleone an!   Senden Sie eine Private Message an galleone  Schreiben Sie einen Gästebucheintrag für galleone

Beiträge: 19
Registriert: 14.03.2009

erstellt am: 23. Mrz. 2009 18:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Toleranz.jpg

 
Hi,
hab heute Mißt gebaut.Und zwar:
- bei der Öffnen eine Baugruppe vom 3 Unterbaugruppe ich kann ein Minibild von der gesamte Baugruppe sehen,aber sich öffnet nur eine.Hoffe,dass die andere zwei sind nicht gelöscht?
- bei der Bemassung wie ich eine Schrifthöhe nur von der Toleranz ändern kann ?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

goofy_ac
Mitglied
Produktentwickler


Sehen Sie sich das Profil von goofy_ac an!   Senden Sie eine Private Message an goofy_ac  Schreiben Sie einen Gästebucheintrag für goofy_ac

Beiträge: 852
Registriert: 20.06.2006

Dell Precision 7720; i7/7920@3,1GHz
Quadro P5000; 32GB; Win10x64 prof.
SWX2017 SP5; dbWorks 16 SP 2.0

erstellt am: 23. Mrz. 2009 18:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für galleone 10 Unities + Antwort hilfreich

Hi Galleone

das Bild, das am Anfang angezeigt wird, ist das, mit dem die Baugruppe das letzte Mal gespeichert wurde. Wird beim Öffnen der Baugruppe nach etwas gefragt? Hast Du evtl. den Namen oder den Speicherort der Baugruppe verändert? Öffne mal den Windows-Explorer, wechsel in der Verzeichnis, wo die Baugruppen abgespeichert sind, und öffne von dort aus die Unterbaugruppen manuell - dann siehst Du, ob sie zerstört sind, oder nicht

Schriftgrößen kannst Du hier setzen:
Öffne die Vorlage für Deine Zeichnungen (*.drwdot), Extras -> Optionen -> Dokumenteigenschaften -> Bemassungen
dann unten auf den Button Toleranz clicken, dort den Haken für (Bemassungsschriftart verwenden" entfernen - dann werden die Optionen für die Schriftgröße freigegeben

Gruß - Axel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

galleone
Mitglied



Sehen Sie sich das Profil von galleone an!   Senden Sie eine Private Message an galleone  Schreiben Sie einen Gästebucheintrag für galleone

Beiträge: 19
Registriert: 14.03.2009

erstellt am: 23. Mrz. 2009 19:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke,Axel.Werde Morge versuchen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz