Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Elements/Direct Drafting
  Objektfang

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: VERBINDUNGEN IN CREO PARAMETRIC MIT INTELLIGENT FASTENER EXTENTION
Autor Thema:   Objektfang (757 mal gelesen)
rockitchef
Mitglied
Maschinenbautechniker


Sehen Sie sich das Profil von rockitchef an!   Senden Sie eine Private Message an rockitchef  Schreiben Sie einen Gästebucheintrag für rockitchef

Beiträge: 51
Registriert: 10.03.2004

erstellt am: 04. Okt. 2004 07:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

guten morgen allerseits!
mal wieder ein kleines problem mit me10 v9 und aspwin99.
wenn man z.b. einfach ne gerade linie zeichnen will (erstellen, linie waagerecht) und will diese an eine andere kante anknüpfen, dann erscheint ja normalerweise ein kleines quadrat, wenn man in die nähe der kante kommt (als hinweis, das die kante objektfangmäßig gefangen ist).
leider erscheint bei mir dieses quadrat nur noch bei schrägen linien (erstellen linie schräg), obwohl ich anfang letzter woche dieses problem noch nicht hatte. hab auch schon den o-fang aus- und wieder eingeschaltet, hat aber nix gebracht. also, wer hat mein quadrat entführt und wie bekomme ich das wieder? ;-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Klaus Lörincz
Mitglied
Consultant


Sehen Sie sich das Profil von Klaus Lörincz an!   Senden Sie eine Private Message an Klaus Lörincz  Schreiben Sie einen Gästebucheintrag für Klaus Lörincz

Beiträge: 533
Registriert: 06.08.2003

OSD M = aktuell
OSD D = aktuell
OS M = aktuell
auf WIN und HP-UX

erstellt am: 05. Okt. 2004 08:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rockitchef 10 Unities + Antwort hilfreich

Hallo rockitschef,

ich kann dieses Problem im orig. OSDD/ME10 V9 nicht sehen.

Grüßle

------------------
Klaus Lörincz
0174 3439 428
Sindelfingen
Germany

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz