Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Infrastruktur
  Lizenz auschecken geht nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Lizenz auschecken geht nicht (1535 mal gelesen)
Andreas Beck
Mitglied



Sehen Sie sich das Profil von Andreas Beck an!   Senden Sie eine Private Message an Andreas Beck  Schreiben Sie einen Gästebucheintrag für Andreas Beck

Beiträge: 19
Registriert: 11.08.2004

erstellt am: 02. Okt. 2007 17:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich versuche über das Nodelock Key Managment eine V5 Lizenz auf einen Rechner bzw. Laptop auszuchecken.

Nach dem auswählen der einen Lizenz kommt die Fehlermeldung :

Lizenz nicht hinzugefügt: Treiber nicht aktiv. bzw.
License not added : driver not running.

Auf einem weiteren Rechner funktioniert das ganze problemlos.

Was kann hier die Ursache sein??


Ich hoffe auf ein paar hilfreiche Antworten!

Danke im Voraus und Grüße

Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cwillmann
Mitglied
PLM-Berater


Sehen Sie sich das Profil von cwillmann an!   Senden Sie eine Private Message an cwillmann  Schreiben Sie einen Gästebucheintrag für cwillmann

Beiträge: 1487
Registriert: 17.03.2001

Job: die 'big three' in CAD & PDM - aber nicht (mehr) täglich!

erstellt am: 02. Okt. 2007 18:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Andreas Beck 10 Unities + Antwort hilfreich

Hallo,

ein paar Angaben wären hilfreich: Release? LUM-Version?
Generell 1: Zum Auschecken muss die Lizenz umgewandelt werden.
Generell 2: 64bit geht nicht.
Ansonsten gerne hier im Admin-Forum suchen: http://ww3.cad.de/foren/ubb/Forum140/HTML/000830.shtml http://ww3.cad.de/foren/ubb/Forum140/HTML/001054.shtml
u.ä.

------------------
Grüße,
Christian Willmann
casolute.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andreas Beck
Mitglied



Sehen Sie sich das Profil von Andreas Beck an!   Senden Sie eine Private Message an Andreas Beck  Schreiben Sie einen Gästebucheintrag für Andreas Beck

Beiträge: 19
Registriert: 11.08.2004

erstellt am: 03. Okt. 2007 00:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Christian,

es geht um die V5 R16 mit LUM 4.6.8.3

Und ich vermute mein Problem ist der mehrfach beschriebene nicht laufende Lumdriver,
denn auf einem dritten Rechner läuft dieser Treiber und das auschecken funktioniert.

Ich habe jetzt noch mal ein wenig weiter recherchiert und bin hier
http://www.catiahotline.com/Archive/0718.htm
http://www.catiahotline.com/dl/Lum_Fixer.zip

fündig geworden.

Ich kann das eigentliche auschecken erst wieder am Donnerstag in der Firma testen,
Aber zumindest habe ich den LUMdriver wieder zum laufen gebracht.

Ich werde dann kurz noch mal berichten dass das auschecken auf den beiden Maschinen hoffentlich wieder geht.

Grüße

Andreas   

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andreas Beck
Mitglied



Sehen Sie sich das Profil von Andreas Beck an!   Senden Sie eine Private Message an Andreas Beck  Schreiben Sie einen Gästebucheintrag für Andreas Beck

Beiträge: 19
Registriert: 11.08.2004

erstellt am: 04. Okt. 2007 07:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Endlich!!!

Nun läuft der Treiber wieder und das auschecken geht wie zuvor.

In dem Zip-File sind 2 .exe zum stoppen und starten des LUMDrivers.

Geht nur als Admin und nach dem reboot war alles in Ordnung.


Grüße

Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz