Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V5 Infrastruktur
  Bauteile werden nicht angezeigt! Grafikfehler???

  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Thema geschlossen  Thema geschlossen!
Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bauteile werden nicht angezeigt! Grafikfehler??? (777 mal gelesen)
  
Die Gewinne der Zukunft werden mit intelligenten, autonomen Elektrofahrzeugen eingefahren. (3DEXPERIENCE)
SignorRossi
Mitglied
Dipl. Ing.

Sehen Sie sich das Profil von SignorRossi an!   Senden Sie eine Private Message an SignorRossi  Schreiben Sie einen Gästebucheintrag für SignorRossi

Beiträge: 2
Registriert: 05.04.2005

erstellt am: 05. Apr. 2005 11:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo V5-User,
ich habe ein dringendes Problem mit der Instalation von V5 R12 SP5 auf meinem Laptop:

Samsung X30 mit einer Nvidia Fx5200Go 64er Grafikkarte


Während der Installation gibt es noch keine Probleme. Catia startet auch ordnungsgemäß. Jedoch wird mir dann weder Teilebaum und Ebenen noch meine Bauteile dargestellt.

Woran könnte das liegen?

Schon mal Danke für eure Hilfe.

Gruß Markus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cevk
Mitglied
Entwicklung / Admin


Sehen Sie sich das Profil von cevk an!   Senden Sie eine Private Message an cevk  Schreiben Sie einen Gästebucheintrag für cevk

Beiträge: 45
Registriert: 03.02.2005

CATIA V5R19 SP9
Windows XP Prof SP3
MegaCad 2013
Windows 7 64 bit

erstellt am: 05. Apr. 2005 16:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SignorRossi 10 Unities + Antwort hilfreich


Haken.JPG

 
Hallo Markus

sind bei dir unter View alle Haken gesetzt? (Siehe angehängte Datei)

------------------
Grüße aus dem Schwarzwald
Viktor

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Axel.Strasser
Ehrenmitglied V.I.P. h.c.
Selbstständig im Bereich PLM/CAx



Sehen Sie sich das Profil von Axel.Strasser an!   Senden Sie eine Private Message an Axel.Strasser  Schreiben Sie einen Gästebucheintrag für Axel.Strasser

Beiträge: 4107
Registriert: 12.03.2001

Früher war vieles gut, und das wäre es heute immer noch, wenn man die Finger davon gelassen hätte!

erstellt am: 05. Apr. 2005 16:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SignorRossi 10 Unities + Antwort hilfreich

Crossposting !!! 
Zweiter Beitrag

Beitrag geschlossen

Axel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag öffnen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz