Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Cimatron E Administration
  Speicherprobleme

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Speicherprobleme (774 mal gelesen)
didz
Mitglied
Formenbauer


Sehen Sie sich das Profil von didz an!   Senden Sie eine Private Message an didz  Schreiben Sie einen Gästebucheintrag für didz

Beiträge: 28
Registriert: 19.10.2004

Betriebssystemname Microsoft Windows7 Professional 64bit
ProzessorbIntel(R) Xeon(R) CPU E31280 @ 3.50GHz, 3501 MHz, 4 Kern(e), 8 logische(r) Prozessor(en)
Installierter physikalischer Speicher(RAM)16,0 GB
NVIDIA Quadro 4000
Auflösung 2560 x 1440 x 59 Hz

erstellt am: 20. Mrz. 2012 10:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Cimatron User

> Cim E10 , Win 7 , 64 bit
> bei schließen größerer Zusammenbaudateien lange Wartezeiten bis gespeichert ist
> beim gleich anschließendem öffnen des Cim-Explorers lange Wartezeit bis Explorer überhaupt angezeigt wird
  in dieser Zeit ist auch keine andere Anwendung zu öffnen !
> das alles ist erst mit E10 und 65 bit und neuer Hardware aufgetreten
> hat jemand änliche Probleme ( Lösungen ) bitte melden
> gespeichert wird auf Server nicht lokal !

Gruß didz

------------------
didz

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Flicks-Weih
Mitglied
Werkzeugmacher/Konstrukteur


Sehen Sie sich das Profil von Flicks-Weih an!   Senden Sie eine Private Message an Flicks-Weih  Schreiben Sie einen Gästebucheintrag für Flicks-Weih

Beiträge: 210
Registriert: 10.04.2003

Intel Core 2Duo / 3GHz
4GB-RAM
400GB SATA-Festpaltte
(Samsung HD403LJ)
NVIDIA Quadro FX1500 (256MB)
WinXP/Prof
100MB-Netz
Cimatron E9

erstellt am: 22. Mrz. 2012 07:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für didz 10 Unities + Antwort hilfreich

Hallo didz ,

wir hatten aehnliche Probleme , allerdings scheint/schien es bei uns am Netzwerk (BS Server, Kabel/Switches) zu liegen. Wir haben auf unseren neuen Rechnern dann Win Vista 64bit installiert , seitdem keine Probleme.
Das Thema wurde damals hier behandelt : http://ww3.cad.de/foren/ubb/Forum90/HTML/000048.shtml
aber leider auch nicht geloest.
Wie laeuft bei euch das Speichen kopieren von grossen Datenmengen im Win-Explorer unabhaengig von Cimatron? Auch das machte bei uns Probleme, ging anfaenglich schnell und wurden wahrend des Kopierens immer langsamer.
Irgendwie schein Win7 netzwerktechnisch ziemlich "empfindlich" zu sein . . .
Welches Betriebssystem hat euer Server ? Bei uns war es Win2000 Server , das kann wahrscheinlich auch mit Win7 nicht so gut.
Wir haben zwar jetzt neue Hardware mit Win Server 2008, seitdem aber noch keinen neuen Rechner mit Win7 wieder eingebunden.

Gruesse
Wolfgang

------------------

Wolfgang

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz